<!DOCTYPE html><html>
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>
				var uniqueID = 'ContentItem-e6a22763-a507-495b-b395-3d64ecc2544d';
				
				var commentsULR = 'http://www.rainews.it/dl/rainews/articoli/Open-Arms-ancora-stallo-a-Lampedusa-sbarcati-per-cure-mediche-urgenti-e6a22763-a507-495b-b395-3d64ecc2544d.html';
					
				var tagCloud = '';
			</script>



<title>Open Arms, ancora stallo a Lampedusa: sbarcati in 13 per cure mediche urgenti - Rai News</title>
<link href="http://www.rainews.it/dl/rainews/articoli/Open-Arms-ancora-stallo-a-Lampedusa-sbarcati-per-cure-mediche-urgenti-e6a22763-a507-495b-b395-3d64ecc2544d.html" rel="canonical">
<link href="http://www.rainews.it/dl/rainews/articoli/amp/ContentItem-e6a22763-a507-495b-b395-3d64ecc2544d.html" rel="amphtml">
<meta name="description" content="La Ong su Twitter: &quot;Tutte le persone a bordo devono essere fatte sbarcare urgentemente. L'umanit&agrave; lo impone&quot;. Sindaco Lampedusa: &quot;Ridicolo farli scendere con il contagocce&quot;. Ue: in contatto con Paesi membri per trovare soluzione. Conte: &quot;Sei paesi pronti ad accogliere i migranti&quot;">
<meta name="title" content="Open Arms, ancora stallo a Lampedusa: sbarcati in 13 per cure mediche urgenti">
<meta name="tematica" content="italia">
<meta name="tipo" content="Articolo">
<meta name="item-date" content="">
<meta name="itemDate" content="">
<meta content="2019/08/16 11:02" name="pdate">
<meta name="gen-date" content="Fri Aug 16 11:02:17 CEST 2019">
<link rel="image_src" href="http://www.rainews.it/dl/img/2019/08/315x169_1565940823397.rainews_20190816093259569.jpg">
<meta name="vod-image" content="http://www.rainews.it/dl/img/2019/08/315x169_1565940823397.rainews_20190816093259569.jpg">
<meta name="vod-image-medium" content="http://www.rainews.it/dl/img/2019/08/315x169_1565940823397.rainews_20190816093259569.jpg">
<meta name="vod-image-300" content="http://www.rainews.it/dl/img/2019/08/315x169_1565940823397.rainews_20190816093259569.jpg">
<meta name="image-216-175" content="http://www.rainews.it/dl/img/2019/08/216x175_1565940823397.rainews_20190816093259569.jpg">
<meta name="image_750_750" content="/dl/img/2019/08/750x750_1565940823397.rainews_20190816093259569.jpg">
<meta name="image_250_250" content="/dl/img/2019/08/250x250_1565940823397.rainews_20190816093259569.jpg">
<meta name="image_500_250" content="/dl/img/2019/08/500x250_1565940823397.rainews_20190816093259569.jpg">
<meta name="jsonlink" content="/dl/rainews/json/articoli/ContentItem-e6a22763-a507-495b-b395-3d64ecc2544d.html">
<!--Meta Tag Facebook-->
<meta content="http://www.rainews.it/dl/rainews/articoli/Open-Arms-ancora-stallo-a-Lampedusa-sbarcati-per-cure-mediche-urgenti-e6a22763-a507-495b-b395-3d64ecc2544d.html" property="og:url">
<meta content="rainews" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:title" content="Open Arms, ancora stallo a Lampedusa: sbarcati in 13 per cure mediche urgenti">
<meta property="og:image" content="http://www.rai.it/cropgd/476x249/dl/img/2019/08/1565940823397.rainews_20190816093259569.jpg">
<meta property="og:description" content="La Ong su Twitter: &quot;Tutte le persone a bordo devono essere fatte sbarcare urgentemente. L'umanit&agrave; lo impone&quot;. Sindaco Lampedusa: &quot;Ridicolo farli scendere con il contagocce&quot;. Ue: in contatto con Paesi membri per trovare soluzione. Conte: &quot;Sei paesi pronti ad accogliere i migranti&quot;">
<!--Meta Tag Twitter-->
<meta content="summary_large_image" name="twitter:card">
<meta name="twitter:title" content="Open Arms, ancora stallo a Lampedusa: sbarcati in 13 per cure mediche urgenti">
<meta name="twitter:description" content="La Ong su Twitter: &quot;Tutte le persone a bordo devono essere fatte sbarcare urgentemente. L'umanit&agrave; lo impone&quot;. Sindaco Lampedusa: &quot;Ridicolo farli scendere con il contagocce&quot;. Ue: in contatto con Paesi membri per trovare soluzione. Conte: &quot;Sei paesi pronti ad accogliere i migranti&quot;">
<meta name="twitter:image:src" content="http://www.rainews.it/dl/img/2019/08/310x0_1565940823397.rainews_20190816093259569.jpg">



<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width"/>
<meta name="language" content="italian"/>
<meta name="google-site-verification" content="6vy3iWHPSsyIwSrmBGFtGPqmCg_A3XhxPezStO6Q7rc"/>
<meta name="rainews" content="rainews"/>
<meta property="fb:app_id" content="110027769072133"/>
<meta property="fb:pages" content="124992707516031"/>

<link rel="icon" href="/dl/rainews/favicon.ico"/>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css"/>
<link href="https://fonts.googleapis.com/css?family=Arvo:400,700" rel="stylesheet" type="text/css"/>





	



	


<script>
	;(function() {
		var loc = document.location;
		if (/\.rai\.tv$/.test(loc.hostname) && /^\/dl\/rainews\//.test(loc.pathname)) {
			document.location.replace('http://www.rainews.it' + loc.pathname);
		}
	}());
</script>

<!-- Social Networks -->
<!-- script type="text/javascript" src="//assets.pinterest.com/js/pinit.js "></script-->
<script type="text/plain" class="_iub_cs_activate">

	//!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

	window.twttr = (function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

/*
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
*/

	window.___gcfg = {lang: 'it'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();

</script>




<script>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</script>

<script>var uniqueNameStopNews = 'ContentSet-48e15680-055e-480e-8eac-f6c7e132eac8'</script><script>var uniqueNameStopVideoNews = ''</script>




<!-- Parte shareThis disattivata  -->
<!-- script defer async type="text/javascript" src="http://w.sharethis.com/button/buttons.js#publisher=92f7f970-02d5-4b35-bec1-03454ebb7d3b&amp;onhover=true">;</script-->

<!-- FINE Parte shareThis disattivata  -->

<!-- DISABILITO IL DEVELOMPENT TRUE PER BYPASSARE ERRORE DOVUTO ALLE REDIREDCT TGR -->
<!-- #if expr="$DEVELOPMENT = 'true'" -->


	<script src="/dl/rainews/assets/libs/jquery/jquery.min.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery-migrate/jquery-migrate.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery.lazyload/jquery.lazyload.min.js">;</script>
	<script src="/dl/js/jstorage.js">;</script>

	<script src="/dl/js/common.js">;</script>

	<script src="/dl/rainews/src/js/jquery.sondaggio.rainews.js">;</script>

	<script src="/dl/js/cookie.pack.js">;</script>

	<!-- load Lightstreamer libraries -->
	<script src="/dl/lightstreamer/commons/lscommons.js" type="text/javascript">;</script>
	<script src="/dl/lightstreamer/commons/lspushpage.js" type="text/javascript">;</script>

	<script src="/dl/rainews/src/js/soyutils.js">;</script>
	<script src="/dl/rainews/js/soy-templates.js">;</script>
	<script src="/dl/rainews/js/doT.js">;</script>
	<script src="/dl/rainews/js/jquery.ba-bbq.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery.bxslider/jquery.bxslider.min.js">;</script>
	<script src="/dl/rainews/src/js/utils.js">;</script>
	<script src="/dl/rainews/src/js/lightstreamer.js">;</script>
	<script src="/dl/rainews/src/js/media.js">;</script>
	<script src="/dl/rainews/src/js/timeformatter.js">;</script>
	<script src="/dl/rainews/src/js/rainews.js">;</script>
	<script src="/dl/rainews/src/js/tggr.js">;</script>
	<script src="/dl/rainews/src/js/tgr.js">;</script>
	<script src="/dl/rainews/src/js/hottopics.js">;</script>
	<script src="/dl/rainews/src/js/accessibility.js">;</script>
	<script src="/dl/rainews/src/js/hotblog.js">;</script>
	<script src="/dl/rainews/src/js/nostopnews.js">;</script>
	<script src="/dl/rainews/src/js/economia.js">;</script>
	<script src="/dl/rainews/src/js/calcio.js">;</script>
	<script src="/dl/rainews/src/js/slider.js">;</script>
	<script src="/dl/rainews/src/js/tematiche.js">;</script>
	<script src="/dl/rainews/src/js/tematichePage.js">;</script>
	<script src="/dl/rainews/src/js/articolo.js">;</script>
	<script src="/dl/rainews/src/js/live-text.js">;</script>
	<script src="/dl/rainews/src/js/elezioni-2019.js">;</script>
	<!-- <script src="/dl/rainews/src/js/elezioni-ballottaggiComunali-2016.js">;</script> -->
	<!-- script src="/dl/rainews/src/js/referendum.js">;</script -->
	<script src="/dl/rainews/src/js/bollettinoNeve.js">;</script>
	<script src="/dl/rainews/src/js/multilanguage.js">;</script>
	<script src="/dl/rainews/js/jquery.slides.min.js">;</script>
	<script src="/dl/js/jquery/plugin/ui-1.11.2/jquery-ui.min.js">;</script>
	<script src="/dl/rainews/src/js/pageNotFound.js">;</script>




<script>

	if (typeof(trackData) == 'undefined') {
		var trackData = {};
	}
	trackData.site = "rainews";
	trackData.editore = "rainews";
	trackData.canale = "informazione";

	
		trackData.cg4 = "rainews";
		trackData.programma = "rainews";
	

	
		trackData.cp5 = "Italia";
	

	
		trackData.section = "sito";
	

</script>




	<!--audiweb v6.0.1 attivo -->
	

<pre style="display:none;">Original qstring:  | /dl/rainews/articoli/Open-Arms-ancora-stallo-a-Lampedusa-sbarcati-per-cure-mediche-urgenti-e6a22763-a507-495b-b395-3d64ecc2544d.html | rainews/live/ | true</pre>


<!-- -->
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk_v323.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk.video.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk.socialMediaTrackingAsync.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/WT_Time.js">;</script>
<script type="text/javascript">
window.dipendenzeRaiTrackingLoaded=true;
</script>
<!-- -->
<script type="text/javascript" src="/dl/analytics/mappaTracking.html">;</script>

	<script type="text/javascript" src="/dl/analytics/rai.tracking.rn.js">;</script>

<noscript><div style="display: inline-block; height: 1px; width: 1px; overflow: hidden; visibility: hidden; position: absolute; left: 0;"><img src="http://rai-italia01.wt-eu02.net/602039762736393/wt.pl?p=322,0" height="1" width="1" alt=""/></div></noscript>




<!-- include virtual="/dl/components/tagmanager.html" -->
<script type="text/javascript" src="/dl/js/barreRai_v2.html"></script>



	
		<link rel="stylesheet" href="/dl/rainews/css/rainews-main.css?20181206130711" type="text/css" title="default"/>
		<link rel="stylesheet" href="/dl/rainews/css/elezioni2019.css" type="text/css" title="default"/>
	

	
		
			<link rel="stylesheet" href="/dl/rainews/css/min/interne.min.css" type="text/css" title="default"/>
		
	

	




  <!--[if lt IE 9]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    document.createElement('time');
    document.createElement('figure');
    document.createElement('figcaption');
    </script>
    <link href="/dl/rainews/css/min/ieFix.min.css" rel="stylesheet" type="text/css" title="default" />
  <![endif]-->


<link rel="stylesheet" href="/dl/rainews/css/rainews-menu.css?20190517084951"/>
<script src="/dl/components/js/foundation.min.js?20180917162425"></script>
<script type="text/javascript" src="/dl/components/js/app.js?20180917162510"></script>
<script type="text/javascript" src="/dl/rainews/src/js/rainews-menu.js?20160930103207"></script>

<meta name="tematicaUniquename" content="ContentSet-f0ade9c3-3a03-442a-bbe0-08949368ef0b"><meta name="tematicaArchivioUniquename" content="ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc"><meta name="tematicaName" content="ITALIA"><meta name="tematicaColore" content="color24"><meta name="tematicaSpeciale" content="">

</head>
<body>


<div class="maskOverlay barraStaticaMenu"></div><div class="row expanded top_row align-middle collapse" id="barraRai">
<div class="small-12 columns">
<div data-responsive-toggle="main-menu" class="title-bar row small hide-for-medium">
<div class="top-bar-left">
<a href="//www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></a>
</div>
<div class="top-bar-right">
<button data-toggle="" type="button" class="menu-icon"></button>
</div>
</div>
<div id="main-menu" class="top-bar">
<a href="//www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></a>
<div class="columns">
<div class="top-bar-left">
<ul data-dropdown-menu="" class="dropdown menu vertical medium-horizontal">
<li>
<a title="News" target="_top" href="https://www.rainews.it">News</a>
</li>
<li>
<a title="Sport" target="_top" href="https://www.raisport.rai.it">Sport</a>
</li>
<li>
<a title="Tv" target="_top" href="https://www.raiplay.it">Tv</a>
</li>
<li>
<a title="Radio" target="_top" href="https://www.raiplayradio.it/">Radio</a>
</li>
<li>
<a title="Corporate" target="_top" href="https://www.rai.it/#PublishingBlock-ad75e90b-b1e5-48b4-bcbb-e2cd2b260adb">Corporate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="row top_row align-middle collapse" id="menuDedicato">
  <div class="small-12 columns">
    <div id="site-menu" class="top-bar">
      <div class="columns">
        <button id="mainMenuBtn" class="menu-icon"></button>
        <a href="http://www.rainews.it" class="menuTitle">
          <img src="/dl/components/img/svg/RaiNewsBarra-logo.png" alt=""/>
        </a>
      </div>
      <div class="columns">
        <div class="top-bar-right">
          <ul class="dropdown menu">
            <li id="cerca-barra">
              <div class="box">
                <form name="qtv" method="get" action="/dl/rainews/ricerca.html">
                  <div class="container-2">
                    <span class="icon">
                      <button type="submit" class="enable-search">
                        <img src="/dl/components/img/ricerca-logo-barra.svg" alt="Cerca" style="width: 1.875rem;" onclick="return false;"/>
                      </button>
                    </span>
                    <div style="position: relative;" class="clear_input_div">
                      <input placeholder="Cerca" autocomplete="off" id="search-barra" name="q" type="search"/>
                      <a style="position: absolute; cursor: pointer; display: none; top: 8px; left: 52px;" class="clear_input"></a>
                    </div>
                  </div>
                </form>
              </div>
            </li>
            <li id="barraRaiBtn" role="menuitem" class="">
              <button id="barraRaiMenuIcon" class="menu-icon"></button>
              <div id="barraRaiCloseIcon">
                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<path class="st0" d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5
	C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8
	c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z"/>
</svg>

              </div>
              <img src="/dl/components/img/logoMenu.png"/>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="menuContainer">
  <div class="menu mainMenu">
    <nav>
      <ul>
        <li class="menuHomeBtn"><a href="http://www.rainews.it">Home</a></li>
        <li class="hasSubmenu">
          <a data-submenu-id="tgrSubMenu1">TGR&nbsp;<span class=""></span></a>
        </li>
        <li class="hasSubmenu">
          <a data-submenu-id="tematicheSubMenu1">Tematiche&nbsp;<span class=""></span></a>
        </li>
        <li><a href="/dl/rainews/archivioSpeciali.html">Speciali</a></li>
        <li><a href="http://files24.rainews.it" target="_blank">Files24</a></li>
        <li><a href="/dl/rainews/webdoc.html">WebDoc</a></li>
        <li><a href="/dl/rainews/archivioDataJournalism.html">Data Journalism</a></li>
        <li><a href="/dl/rainews/redazioni/ContentSet-751365e1-0e95-45c7-9909-86a63d5d5f84-0.html">Video</a></li>
        <li><a href="/dl/rainews/redazioni/ContentSet-dfa4779f-a45d-474f-a459-71c7bbc77325-0.html">Foto</a></li>
        <li><a href="http://www.rainews.it/blog">Blog</a></li>
      </ul>
    </nav>
  </div>
  <div id="tematicheSubMenu1" class="menu subMenu1">
    <nav>
      <ul>
        <li>
<a href="/dl/rainews/redazioni/ContentSet-b06dfc4b-a8e5-4de8-a879-ffcde6c81ec5-0.html" class="color6">POLITICA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-37d48870-e750-443f-9139-ff587e10e25c-0.html" class="color12">ECONOMIA</a>
</li><li>
<a href="/dl/rainews/speciali/spettacolo-91a78978-bc6a-4082-8317-ba2dbbec6df4.html" class="color53">SPETTACOLO</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-de91157d-d2b5-4ba9-9b60-9f3e864218a2-0.html" class="color46">SANREMO</a>
</li><li>
<a href="/dl/rainews/speciali/tech-91941065-ee23-45e0-8323-62b076285204.html" class="color27">TECH</a>
</li><li>
<a href="/dl/rainews/speciali/cultura-77611eeb-5c4c-4756-912b-1fae5538e95b.html" class="color11">CULTURA</a>
</li><li>
<a href="/dl/rainews/speciali/sport-fd21eba1-cdc3-44dd-ba4a-2200a1556327.html" class="color33">SPORT</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc-0.html" class="color24">ITALIA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-76865ab6-b5b6-45ad-b3d6-d5ee5d753c06-0.html" class="color35">MONDO</a>
</li><li>
<a href="/dl/rainews/speciali/salute-2457587e-4ae3-4b9e-b703-17b9b9043869.html" class="color2">SALUTE</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-67255b5c-381c-485a-b622-73716a242558-0.html" class="color3">MOTORI</a>
</li><li>
<a href="/dl/rainews/speciali/scienza-d3337878-2a0b-4451-afdb-91b543a23379.html" class="color31">SCIENZA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-ccfb76a1-9d8c-42fd-8539-f42fff8b3c96-0.html" class="color55">AMBIENTE</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-66b18d81-2bb7-406f-bc4b-f9f87fa0eaa9-0.html" class="color35">EUROPA</a>
</li>

      </ul>
    </nav>
  </div>

  <div id="tgrSubMenu1" class="menu subMenu1">
    <nav>
      <ul>
        <li><a href="/tgr/abruzzo/" target="_blank">Abruzzo</a></li>
				<li><a href="/tgr/basilicata/" target="_blank">Basilicata</a></li>
				<li><a href="/tgr/calabria/" target="_blank">Calabria</a></li>
				<li><a href="/tgr/campania/" target="_blank">Campania</a></li>
				<li><a href="/tgr/emiliaromagna/" target="_blank">Emilia Romagna</a></li>
				<li><a href="/tgr/fvg/" target="_blank">Friuli Venezia Giulia</a></li>
				<li><a href="/tgr/fjk/" target="_blank">Furlanija Julijska krajina</a></li>
				<li><a href="/tgr/lazio/" target="_blank">Lazio</a></li>
				<li><a href="/tgr/liguria/" target="_blank">Liguria</a></li>
				<li><a href="/tgr/lombardia/" target="_blank">Lombardia</a></li>
				<li><a href="/tgr/marche/" target="_blank">Marche</a></li>
				<li><a href="/tgr/molise/" target="_blank">Molise</a></li>
				<li><a href="/tgr/piemonte/" target="_blank">Piemonte</a></li>
				<li><a href="/tgr/puglia/" target="_blank">Puglia</a></li>
				<li><a href="/tgr/sardegna/" target="_blank">Sardegna</a></li>
				<li><a href="/tgr/sicilia/" target="_blank">Sicilia</a></li>
				<li><a href="/tgr/toscana/" target="_blank">Toscana</a></li>
				<li><a href="/tgr/trento/" target="_blank">Trentino Alto Adige <small>Trento</small></a></li>
				<li><a href="/tgr/bolzano/" target="_blank">Trentino Alto Adige <small>Bolzano</small></a></li>
				<li><a href="/tgr/tagesschau/" target="_blank">TAGESSCHAU</a></li>
				<li><a href="/tgr/trail/" target="_blank">TRAIL</a></li>
				<li><a href="/tgr/umbria/" target="_blank">Umbria</a></li>
				<li><a href="/tgr/vda/" target="_blank">Valle d'Aosta</a></li>
				<li><a href="/tgr/veneto/" target="_blank">Veneto</a></li>
      </ul>
    </nav>
  </div>
</div>


<div class="clearfix" id="Main">
<div class="col4C">
<div class="boxArticle">
<div itemtype="http://schema.org/Article" itemscope="">
<meta itemprop="url" content="http://www.rainews.it/dl/rainews/articoli/Open-Arms-ancora-stallo-a-Lampedusa-sbarcati-per-cure-mediche-urgenti-e6a22763-a507-495b-b395-3d64ecc2544d.html">
<article itemprop="articleBody">
<a href="/dl/rainews/redazioni/ContentSet-f0ade9c3-3a03-442a-bbe0-08949368ef0b-0.html" class="linkCategory"><div class="label color24">ITALIA</div></a><time datetime="2019/08/16 11:02" class="autoTimeFormat">2019/08/16 11:02</time>
<ul class="options">
<li>
<a class="ico dimtxt"><span>Dimensione testo</span></a>
</li>
<li>
<a class="ico mail"><span>Invia ad un amico</span></a>
</li>
<li>
<a href="?print" class="ico print"><span>Stampa l'articolo</span></a>
</li>
</ul>
<div class="title">
<h2>A bordo condizioni igienico sanitarie molto precarie</h2>
<h1 itemprop="headline">Open Arms, ancora stallo a Lampedusa: sbarcati in 13 per cure mediche urgenti</h1>
<h3 class="sub">La Ong su Twitter: "Tutte le persone a bordo devono essere fatte sbarcare urgentemente. L'umanità lo impone". Sindaco Lampedusa: "Ridicolo farli scendere con il contagocce". Ue: in contatto con Paesi membri per trovare soluzione. Conte: "Sei paesi pronti ad accogliere i migranti"</h3>
</div>
<div class="text">
<figure style="">
<img src="/dl/img/2019/08/310x0_1565940823397.rainews_20190816093259569.jpg"></figure>
<div class="related">
<ul class="normal">
<li>
<a class="ico  " href="/dl/rainews/media/Open-arms-intervista-piscologo-di-EmergencyAlessandro-Di-Benedetto-torturati-e-violentati-la-psiche-non-puo-reggere-a-lungo-e7b5f52e-fdda-4319-80f8-dbf441d28749.html"><span class='icon-video'></span> Open arms, parla lo piscologo di Emergency: "Torturati e violentati, psiche non può reggere a lungo"</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/media/lampedusa-direttore-open-arms-non-sta-succedendo-niente-ma-siamo-al-riparo-eb8f78ec-a677-4c80-94c0-3d47db51a164.html"><span class='icon-video'></span> Lampedusa, il direttore di Open Arms: non sta succedendo niente, ma siamo al riparo</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/articoli/conte-lettera-aperta-a-salvini-politica-non-potere-responsabilita-d770c2af-ef9f-49ce-aec1-380df7e5b129.html"><span class='icon-articolo'></span> Lettera aperta di Conte a Salvini: politica non è potere, ma senso di responsabilità </a>
</li>
<li>
<a class="ico  " href="/dl/rainews/articoli/Onu-Europa-consenta-lo-sbarco-a-507-persone-soccorse-in-mare-795b7453-2264-4ddc-9254-cf76adac9a85.html"><span class='icon-articolo'></span> Onu: l'Europa consenta lo sbarco a 507 persone soccorse in mare </a>
</li>
<li>
<a class="ico  " href="/dl/rainews/articoli/migranti-salvini-conte-mi-ha-scritto-rispondo-garbatamente-ma-no-sbarchi-dfcfa13d-b4b3-45c1-ab42-e9a9aa015d01.html"><span class='icon-articolo'></span> Open Arms: Tar sospende divieto di ingresso, nave con migranti verso Lampedusa</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/articoli/Open-Arms-nave-arrivata-davanti-a-Lampedusa-ministro-Trenta-non-firma-divieto-di-ingresso-per-i-migranti-fb1b431d-88a5-4d62-b9e7-84b4bfa4d4ff.html"><span class='icon-articolo'></span> Open Arms arrivata davanti a Lampedusa, ministro Trenta non firma divieto di ingresso per i migranti</a>
</li>
</ul>
</div>
<div class="shareArticle shareArticleTop">
<strong>Condividi</strong><span displayText="Facebook" class="st_facebook_vcount "></span><span displayText="Tweet" class="st_twitter_vcount"></span><span displayText="Google +" class="st_googleplus_vcount"></span><span displayText="Pinterest" class="st_pinterest_vcount"></span>
</div>
<meta itemprop="datePublished" content="16/08/2019 11:02">
<time datetime="2019/08/16 11:02" class="articleDate">16 agosto 2019</time>Sale a 13 il numero delle persone sbarcate dalla nave della Ong Open Arms. Altre quattro persone sono state fatte sbarcare per ragioni mediche, dopo che già sei donne e tre uomini erano stati fatti scendere dalla nave in serata. Lo fa sapere con un tweet la stessa Ong, che parla di persone fatte scendere" per complicazioni mediche che richiedono cure specializzate". Sulla nave restano ancora centinaia di migranti. "Tutte le persone a bordo devono essere fatte sbarcare urgentemente. L'umanità lo impone", ribadisce la Ong in un post su Twitter. <br/>
<br/>
Le condizioni igienico sanitarie riscontrate dopo una ricognizione del personale militare e sanitario, sarebbe risultate molto precarie. I migranti sbarcati la scorsa notte sono stati portati in ospedale. Tra di loro un migrante del Mali che era stato inizialmente ricoverato al pronto soccorso per un timpano perforato. Soltanto all'alba, l'uomo è stato dimesso, "ma necessita - secondo quanto dicono dal Poliambulatorio - di controlli più approfonditi da svolgersi in una struttura più adeguata". Sbarcato - sempre con la formula dell'evacuazione medica - anche un libico "che ha delle pregresse ferite di arma da fuoco, che hanno bisogno di cure specialistiche", e infine un migrante che ha una cisti che deve essere asportata.<br/>
<br/>
<strong>Sindaco Lampedusa: "Ridicolo farli scendere con il contagocce"</strong><br/>
"Ormai siamo alla farsa, al ridicolo.  Se c'è un problema serio su una nave è inutile che li facciano  scendere con il contagocce". Lo ha detto il sindaco di  Lampedusa Salvatore Martello, commentando gli ultimi sviluppi sulla nave Ong spagnola. "Li facciano scendere tutti - dice -il mio discorso  è sempre lo stesso un pescatore che ha bisogno di ripararsi in qualsiasi posto del mondo chiede l'autorizzaizone e gli danno il  riparo. Non capisco per quale motivo a una imbarcazione, al di là dei migranti a bordo, che chiede di entrare in porto per ripararsi dalle cattive condizioni non venga dato un posto per ripararsi. Se è normale - aggiunge - vuol dire che non ho capito niente nella vita". E  avverte: "Se ci sono reati li possono valutare a terra".<br/>
<br/>
<strong>"Torturati e violentati, psiche non può reggere a lungo" </strong><br/>
Alessandro Di Benedetto psicologo di Emergency , a bordo del veliero Astral a supporto di Open Arms, ha ascoltato alcune delle loro terribili testimonianze e spiega al microfono dell'inviata di Rainews24 Angela Caponnetto perché per queste persone restare ancora a bordo può portare a istinti suicidi<br/>
<br/>
<iframe src="http://rainews.cms.rai.it/dl/rainews/media/Open-arms-intervista-piscologo-di-EmergencyAlessandro-Di-Benedetto-torturati-e-violentati-la-psiche-non-puo-reggere-a-lungo-e7b5f52e-fdda-4319-80f8-dbf441d28749.html?iframe&autoplay=false" style="border:0px; padding: 0px; margin:0px;width: 600px; height: 338px;" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe><br/>
<br/>
<strong>L'ingresso in acque italiane</strong><br/>
L'imbarcazione della Ong catalana si è diretta verso l'isola delle Pelagie ieri, scortata da due navi militari, dopo che il Tar del Lazio ha accolto un suo ricorso, sospendendo il divieto di ingresso nelle acque italiane disposto dal ministro dell'Interno Matteo Salvini che ha annunciato ricorso.<br/>
<br/>
<blockquote class="twitter-tweet"><p lang="it" dir="ltr">🔴<a href="https://twitter.com/hashtag/UPDATE?src=hash&ref_src=twsrc%5Etfw">#UPDATE</a><br>Autorizzata evacuazione urgente a Lampedusa di 5 persone per cause psicologiche, con loro i familiari. <br>Continuiamo a non avere autorizzazione per sbarco delle altre persone a bordo. <br>Questa sarà la loro quindicesima notte.<br>Il diritto sta morendo. <a href="https://t.co/sHw8rEauiz">pic.twitter.com/sHw8rEauiz</a></p>— Open Arms IT (@openarms_it) <a href="https://twitter.com/openarms_it/status/1162062729135497217?ref_src=twsrc%5Etfw">August 15, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br/>
<br/>
<br/>
<strong>Direttore Open Arms: non succede niente, ma siamo al riparo<br/>
<br/>
<iframe align="middle" frameborder="0" height="350px" scrolling="no" src="http://www.rainews.it/dl/rainews/media/lampedusa-direttore-open-arms-non-sta-succedendo-niente-ma-siamo-al-riparo-eb8f78ec-a677-4c80-94c0-3d47db51a164.html?iframe&autoplay=false" width="100%"></iframe></strong><br/>
<br/>
<br/>
<strong>Salvini: "Difendere confini non è ossessione ma mia missione"</strong><br/>
"Difendere i confini, la sicurezza,la dignità e l'onore del mio Paese non è una 'ossessione', è la mia missione. E in questi 14 mesi di governo credo di averlo dimostrato".Lo scrive in un tweet il ministro dell'Interno Matteo Salvini.<br/>
<br/>
<strong>Conte: "Sei paesi pronti ad accogliere i migranti"</strong><br/>
Su Open Arms da parte del ministro Matteo Salvini c'è stato "un chiaro esempio di sleale collaborazione, l'ennesima a dire il vero, che non posso accettare". Così il premier Giuseppe <a href="http://www.rainews.it/dl/rainews/articoli/conte-lettera-aperta-a-salvini-politica-non-potere-responsabilita-d770c2af-ef9f-49ce-aec1-380df7e5b129.html" target="_blank"><u><strong>Conte in una 'lettera aperta'</strong></u></a> indirizzata a Matteo Salvini. "Questo è il momento di insistere in direzione di una soluzione sempre più europea, altrimenti l'Italia si ritroverà completamente isolata in una situazione che diventerà, nuovamente, via via sempre più ingestibile" scrive il premier "In definitiva, se davvero vogliamo proteggere i nostri "interessi nazionali", non possiamo limitarci a esibire posizioni di assoluta intransigenza", scrive. "Francia, Germania, Romania, Portogallo, Spagna e Lussemburgo mi hanno appena comunicato di essere disponibili a redistribuire i migranti. Ancora una volta, i miei omologhi europei ci tendono la mano", scrive il presidente del Consiglio. "Mi batterò sino all'ultimo giorno perché  si affermi un meccanismo europeo, da applicare in via pressoché  automatica, per operare una redistribuzione che veda tutti i Paesi  dell'Unione pienamente coinvolti, in modo da evitare che i Paesi di primo sbarco, come l'Italia, siano abbandonati a se stessi". <br/>
<br/>
<strong>Ue resta in contatto con Paesi membri per trovare soluzione</strong><br/>
La Commissione europea resta in contatto con vari Paesi membri alla ricerca di una soluzione per i migranti a bordo della nave della Ong spagnola Open Arms, che si trova in acque italiane. "I contatti sono ancora in corso e apprezziamo che alcuni Stati membri vi partecipino attivamente ma al momento non commentiamo i dettagli di questi colloqui", hanno riferito fonti Ue.<br/>
<br/>
<strong>Madrid, pronti ad accogliere alcuni migranti</strong><br/>
Il governo spagnolo è pronto ad accogliere alcuni dei migranti salvati nel Mediterraneo dalla nave della Ong spagnola Open Arms, a condizione che venga raggiunto un accordo di ridistribuzione tra diversi Paesi europei. "Il nostro Paese è disposto a partecipare a una ridistribuzione equilibrata di migranti accolti sulla nave" attualmente stazionati nelle acque territoriali italiane, ha scritto il governo in una dichiarazione.<br/>
<br/>
 </div>
<div class="shareArticle">
<strong>Condividi</strong><span displayText="Facebook" class="st_facebook_vcount "></span><span displayText="Tweet" class="st_twitter_vcount"></span><span displayText="Google +" class="st_googleplus_vcount"></span><span displayText="Pinterest" class="st_pinterest_vcount"></span>
</div>
</article>
</div>
</div>
</div>
<aside style="">
<!--googleoff: all-->
<div data-name="ITALIA" class="box">
<div class="boxOtherNews"><a href="/dl/rainews/redazioni/ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc-0.html"><div class="label color24" data-name="ITALIA">ITALIA</div></a><ul>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/Ferragosto-2-italiani-su-3-hanno-passano-il-lungo-week-end-di-festa-59e1e3c9-8b69-4e3b-a6e9-b29681177245.html"><img src="/dl/img/2019/08/90x90_1565946372638.rainews_20190816110521944.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/Ferragosto-2-italiani-su-3-hanno-passano-il-lungo-week-end-di-festa-59e1e3c9-8b69-4e3b-a6e9-b29681177245.html">Ferragosto: 2 italiani su 3 hanno passato il lungo week end di festa fuori casa</a>
</div>
<div class="timeShare">
<time datetime="2019/08/16"></time>
</div>
</li>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/Alto-Adige-Schuetzen-coprono-600-cartelli-tedeschi-per-protesta-a6b81fdd-07fc-4d49-b5b0-e143a5e8c5dc.html"><img src="/dl/img/2019/08/90x90_1565947952710.1600x900_1565933766185.salurn2.JPG"></a>
<div class="tit">
<a href="/dl/rainews/articoli/Alto-Adige-Schuetzen-coprono-600-cartelli-tedeschi-per-protesta-a6b81fdd-07fc-4d49-b5b0-e143a5e8c5dc.html">Alto Adige: Schützen coprono 600 cartelli tedeschi per protesta</a>
</div>
<div class="timeShare">
<time datetime="2019/08/16"></time>
</div>
</li>
<li class="foto">
<a class="img mask-105-79" href="/dl/rainews/media/Bara-bianca-e-la-cravatta-nera-delle-Iene-a-Brescia-in-tantissimi-al-funerale-di-Nadia-Toffa-e1be82c3-a5b0-404f-a7fb-11495d14b726.html"><img src="/dl/img/2019/08/105x79_1565947493273.rainews_20190816112135527.jpg"></a>
<div class="tit">
<a href="/dl/rainews/media/Bara-bianca-e-la-cravatta-nera-delle-Iene-a-Brescia-in-tantissimi-al-funerale-di-Nadia-Toffa-e1be82c3-a5b0-404f-a7fb-11495d14b726.html">Bara bianca e la cravatta nera delle Iene: a Brescia in tantissimi al funerale di Nadia Toffa</a>
</div>
<div class="timeShare">
<time datetime=""></time>
</div>
</li>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/Jesolo-si-tuffa-da-pedalo-e-scompare-ritrovato-il-corpo-del-23enne-fe05b03e-122f-48a2-9416-879a722d9c67.html"><img src="/dl/img/2019/08/90x90_1565948077623.edbd867633c9f45ce922f37c16cc638e.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/Jesolo-si-tuffa-da-pedalo-e-scompare-ritrovato-il-corpo-del-23enne-fe05b03e-122f-48a2-9416-879a722d9c67.html">Jesolo, si tuffa da pedalò e scompare, ritrovato il corpo del 23enne</a>
</div>
<div class="timeShare">
<time datetime="2019/08/16"></time>
</div>
</li>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/delegazione-taranto-funerali-nadia-toffa-brescia-fe25f1e9-d336-42bd-88d4-277ed19230b4.html"><img src="/dl/img/2019/08/90x90_1565947612309.rainews_20190816112303409.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/delegazione-taranto-funerali-nadia-toffa-brescia-fe25f1e9-d336-42bd-88d4-277ed19230b4.html">I funerali di Nadia Toffa, Don Patricello: "Eri dalla parte dei deboli, hai unito Nord e Sud"</a>
</div>
<div class="timeShare">
<time datetime="2019/08/16"></time>
</div>
</li>
</ul>
</div>
</div>
<!--googleon: all-->

<div class="box">
<div class="tags">
<div class="label">Tag</div>
<div class="cloud">
<script>tagCloud = "chi:Salvini,cosa:migranti,cosa:Open Arms,cosa:Msf,cosa:Tar Lazio,cosa:Ocean viking,dove:Lampedusa,dove:Mediterraneo,dove:Libia";</script><a href="/dl/rainews/ricerca.html?tag=chi:Salvini">Salvini</a><a href="/dl/rainews/ricerca.html?tag=cosa:migranti">migranti</a><a href="/dl/rainews/ricerca.html?tag=cosa:Open Arms">Open Arms</a><a href="/dl/rainews/ricerca.html?tag=cosa:Msf">Msf</a><a href="/dl/rainews/ricerca.html?tag=cosa:Tar Lazio">Tar Lazio</a><a href="/dl/rainews/ricerca.html?tag=cosa:Ocean viking">Ocean viking</a><a href="/dl/rainews/ricerca.html?tag=dove:Lampedusa">Lampedusa</a><a href="/dl/rainews/ricerca.html?tag=dove:Mediterraneo">Mediterraneo</a><a href="/dl/rainews/ricerca.html?tag=dove:Libia">Libia</a>
</div>
</div>
</div>
</aside>
</div>

<script>var dfpEnabled = true;</script>

<script src="/dl/components/js/rai.adv.dfp.js?20190618121341" defer></script>
<script>
  $(function() {
    $('.tabBox').each(function() {
      var box, btnVideo, btnFoto, tabVideo, tabFoto;
      box = $(this);
      btnVideo = box.find('a.video');
      btnFoto = box.find('a.foto');
      tabVideo = box.find('.tabVideo');
      tabFoto = box.find('.tabFoto');
      btnVideo.click(function() {
        btnFoto.removeClass('attivo');
        btnVideo.addClass('attivo');
        tabFoto.hide();
        tabVideo.show();
        trackPage(document.location, true, 'tab=video');
        return false;
      });
      btnFoto.click(function() {
        btnVideo.removeClass('attivo');
        btnFoto.addClass('attivo');
        tabVideo.hide();
        tabFoto.show();
        trackPage(document.location, true, 'tab=foto');
        return false;
      });
    });
  });
</script>





<div class="sendMail overlay" style="display: none;">
	<div>
		<div>
			<div>
				<div class="head">
					Invia articolo via email
					<a class="ico close chiudi"></a>
				</div>
				<!-- <p>Lorem ipsum dolor sit amet consectetur adipiscing</p> -->
				<form action="">
					<div>
						<label for="">Il tuo nome</label>
						<input name="name" type="text"/>
					</div>
					<div>
						<label for="mymail">La tua email<span>*</span></label>
						<input name="mymail" id="mymail" type="email" required />
					</div>
					<div>
						<label for="hismail">L'email del tuo amico<span>*</span></label>
						<input name="hismail" id="hismail" type="email" required />
					</div>
					<div>
						<label for="message">Il tuo messaggio</label>
						<textarea name="message" id="message"></textarea>
					</div>
					<input type="submit" value="invia"/>
				</form>
				<div class="error">
					<div class="result"></div>
				</div>
			</div>
		</div>
	</div>
</div>





	<script>
	if (typeof(parentPage) != 'undefined') {
		
		  if (!parentPage.bsp) {
		    parentPage.bsp = 'rtv_streaming_rainews^rtv_streaming_rainews^wmv';
		    parentPage.bsp_fmt = 'fmt_videoplayer_rainews';
		  }
				
	}
	</script>
		


<script>
if (/.*\.rai\.it/.test(document.location.hostname)) {
  document.domain = 'rai.it';
}
// fix half boxes in .colDx
$('.colDx .box.half').each(function() {
    var t, c;
    t = $(this);
    c = t.prevUntil('.box:not(.half)').length;
    if (c % 2 == 0) {
      t.removeClass('right');
      t.addClass('left');
    } else {
      t.addClass('right');
      t.removeClass('left');
    }
    //console.log(t, c);
  }
);
// device detection
function initTouchMenu() {
  var menu, menuBtn;
  menu = $('.menuTematiche');
  menuBtn = menu.find('span.menuIcon');
  menu.unbind('touchstart touchend click');
  menuBtn.unbind('touchstart touchend click');
  menu.bind('touchend', function() {
    // just need to bind a click handler to make it receive simulated hover events
    var prev, par;
    menu.toggleClass('expanded');
    if (!menu.is('.expanded')) {
      par = menuBtn.parent();
      prev = menuBtn.prev();
      menuBtn.remove();
      window.setTimeout(function() {
        if (prev.length > 0) {
          menuBtn.insertBefore(prev);
        } else {
          par.prepend(menuBtn);
        }
      }, 0);
    }
  });
};
if ('ontouchstart' in window) {
  initTouchMenu();
}

riordinoBoxMobile();

//$(window).resize(function(){
//	riordinoBoxMobile();
//});

//if (!!isIphone || !!isIpad || (!!isAndroid && !isAndroidTablet) || (!!isBBerry && !isBBerryTablet) || !!isWindowsPhone) {
//	riordinoBoxMobile();
//}

function riordinoBoxMobile(){
	if($(window).width()<767){
		if((currPageType == 'tgr') || (currPageType == 'regione')){
			if($('.colCx').length){
				// pagina enhanced 312
				$('#Focus').attr('data-sort', '1').addClass('sort');
				$('.colSx').attr('data-sort', '2').addClass('sort');
				$('.colDx').attr('data-sort', '3').removeClass('colDx').addClass('colSx sort');
			  	$('.colCx').attr('data-sort', '4').removeClass('colCx').addClass('colSx sort');
			  	$('.rubricheTgr').parent().attr('data-sort', '5').addClass('sort');
		  	}else{
			  	// pagina enhanced 222
		  		$('.colDx').removeClass('colDx').addClass('colSx');
		  	}
	
		  	$('.sort').sort(function (a, b) {
				return $(a).data('sort') - $(b).data('sort');
			}).each(function (_, container) {
				$(container).parent().append(container);
			});
	  	}else{
			(function() {
			    var ap, c3a, c2a, c1a, ed, c3c, c2c, c1c, tem;
			
			    ap = $('#Focus');
			    ed = $('#editorChoice').parent();
			    c3a = ed.prevAll('.colSx'); // c3a = c3a.length > 0 ? c3a : false;
			    c1a = ed.prevAll('.colCx'); // c1a = c1a.length > 0 ? c1a : false;
			    c2a = ed.prevAll('.colDx'); // c2a = c2a.length > 0 ? c2a : false;
			    c3c = ed.nextAll('.colSx'); // c3c = c3c.length > 0 ? c3c : false;
			    c1c = ed.nextAll('.colCx'); // c1c = c1c.length > 0 ? c1c : false;
			    c2c = ed.nextAll('.colDx'); // c2c = c2c.length > 0 ? c2c : false;
			    tem = $('#bloccoTemi').parent();	
			
			    // Apertura
			    // 3 colonne sopra Editor’s choice
			    // 2 colonne sopra Editor’s choice
			    // Editor’s choice
			    // 3 colonne sotto Editor’s Choice
			    // 2 colonne sotto Editor’s Choice
			    // 1 colonna sopra Editor’s Choice
			    // 1 colonna sotto Editor’s Choice
			    // box tematiche
			
			    c3a.insertAfter(ap);
			    c2a.insertAfter(c3a);
			    // ed.insertAfter(c2a);
			    c3c.insertAfter(ed);
			    c2c.insertAfter(c3c);
			    c1a.insertAfter(c2c);
			    c1c.insertAfter(c1a);
					
			    // if (ap.is('.big')) {
			    //   // sposto 2 colonne alto prima di editors choice
			    //   if (ed.length > 0) {
			    //     c2a.insertBefore(ed);
			    //   }
			    // }
			    // if (c2a.length > 0 && c1a.length > 0) {
			    //   // c1a.insertBefore(c2a);
			    // }
			    c3a.add(c3c).add(ap).add(ed).add(tem).add(".colDx").css('clear', 'both');
			    c2a.add(c2c).add(c1a).add(c1c).add(".colDx").each(function() {
			      var t, c;
			      t = $(this);
			      c = t.data('prev-class') || t.attr('class');
			      t.data('prev-class', c);
			      t.removeClass('colDx colCx').addClass('colSx');
			    });
			
			    // $('meta[name=viewport]').attr('content', 'width=475');
			
		  	}());
		}
	}
}
</script>




<style type="text/css">
.footer {
    background-color: #14232a !important;
    color: #485459;
    font-size: 12px;
    padding: 2rem 0;
    max-width: 100%;
    margin: 0 auto;
    font-family: "Open Sans", Helvetica, Arial, sans-serif;
}

.containerTextLink
{
	margin:0 auto;
	max-width:1000px;
	padding-left: 0.625rem;
    padding-right: 0.625rem;
	width:920px;
}

.logoTextFooter
{
	width:670px;
	float:left;
	padding-left: 0;
    padding-right: 1.25rem;
}

.rightLinks{
	width:auto;
	float:left;
	height:56px;
	margin-left: calc(-0.625rem + 40px);
    margin-right: calc(-0.625rem + 40px);
}

.rightLinks .link
{
	padding-left: 0.625rem;
    padding-right: 0.625rem;
	padding-bottom:4px;
}

.logoTextFooter .logo_footer, .logoTextFooter span 
{
	float:left;
}

.logoTextFooter span
{
line-height:18px;
}
.rightLinks a
{
	color: #485459;
    display: block;

}

.footer .logo_footer svg {
    width: 56px;
    height: 56px;
}

.footer .logo_footer {
    float: left;
    margin-right: 20px;
}

@media screen and (min-width: 64em)
{
	.rightLinks {
		-webkit-order: 3;
		-ms-flex-order: 3;
		order: 3;
	}
}

@media screen and (max-width:63.938em)
{
	.rightLinks
	{
		width:100%;
	}
	
	.rightLinks div
	{
		max-width:100%;
		margin:0 auto;
	}
	
	.rightLinks .link
	{
		width:33.3%;
		text-align:center;
		float:left;
		padding:0;
		margin:0;
	}
	
	.logoTextFooter span
	 {
		float:none;
	 }
	 
	 .hide-for-small-only
	 {
		display:none;
	 }
}
</style>
<div class="row footer">
	<div class="containerTextLink">
		<div class="row inner-footer">
			<div class="rightLinks">
				<div>
					<div class="link"><a href="http:www.rai.it/privacy/PrivacyPolicy.html">Privacy policy</a></div>
					<div class="link"><a href="https://www.iubenda.com/privacy-policy/844946/cookie-policy">Cookie policy</a></div>
					<div class="link"><a href="//www.rai.it/trasparenza">Società trasparente</a></div>
				</div>
			</div>
			<div class="logoTextFooter">
				<div class="logo_footer">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" class="logoRai">
						<g display="inline">
							<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#7c8589" id="path2901"></path>
						</g>
					</svg>
				</div>
				<span>
					Rai - Radiotelevisione Italiana Spa <br>
					Sede legale: Viale Mazzini, 14 - 00195 Roma |
					Cap. Soc. Euro 242.518.100,00 interamente versato<br>
					<span class="hide-for-small-only">Ufficio del Registro delle Imprese di Roma 
					© RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
				</span>	
			</div>
		</div>
	</div>
</div>











  <!-- google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    
		ga('create', 'UA-46130216-1', 'rainews.it');
		ga('send', 'pageview');
	
</script>










<script type="text/javascript">
try {
  if (typeof(setPageNielsenInfo) == 'function') {
    setPageNielsenInfo();
  }
} catch(e) {
}
</script>
<!--if expr="$audiwebv601 != 'true'"  -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
		<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
		<script type="text/javascript">
		var _rsCI="rainet-it";
		var _rsCG="0";
		var _rsDN="//secure-it.imrworldwide.com/";
		var _rsCC=0;
		var _rsIP=1;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
		<noscript>
		<div style="display: none;">
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rainet-it&amp;cg=0" style="display:none" alt=""/>
		</div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.2 -->
	
<!--endif  -->
<!-- Begin comScore Tag --> 
<script type="text/plain" class="_iub_cs_activate"> 
  var _comscore = _comscore || []; 
  _comscore.push({ c1: "2", c2: "15866303" }); 
  (function() { 
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
    el.parentNode.insertBefore(s, el); 
  })(); 
</script> 
<noscript> 
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15866303&cv=2.0&cj=1"/> 
</noscript> 
<!-- End comScore Tag -->



</body>
</html>
