<!DOCTYPE html><html>
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<script>
				var uniqueID = 'ContentItem-e4780ac3-a822-4f5e-9507-dbd3ce03fed6';
				
				var commentsULR = 'http://www.rainews.it/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html';
					
				var tagCloud = '';
			</script>



<title> Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso - Rai News</title>
<link href="http://www.rainews.it/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html" rel="canonical">
<link href="http://www.rainews.it/dl/rainews/articoli/amp/ContentItem-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html" rel="amphtml">
<meta name="description" content="Il premier Conte in Sicilia: &quot;Cdm straordinario in settimana per zone colpite dal maltempo in Italia e stato di emergenza&quot;. Nubifragio nel catanzarese">
<meta name="title" content=" Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso">
<meta name="tipo" content="Articolo">
<meta name="item-date" content="">
<meta name="itemDate" content="">
<meta content="2018/11/05 10:56" name="pdate">
<meta name="gen-date" content="Mon Nov 05 11:30:08 CET 2018">
<link rel="image_src" href="http://www.rainews.it/dl/img/2018/11/315x169_1541320340914.rainews_20181104093015823.jpg">
<meta name="vod-image" content="http://www.rainews.it/dl/img/2018/11/315x169_1541320340914.rainews_20181104093015823.jpg">
<meta name="vod-image-medium" content="http://www.rainews.it/dl/img/2018/11/315x169_1541320340914.rainews_20181104093015823.jpg">
<meta name="vod-image-300" content="http://www.rainews.it/dl/img/2018/11/315x169_1541320340914.rainews_20181104093015823.jpg">
<meta name="image-216-175" content="http://www.rainews.it/dl/img/2018/11/216x175_1541320340914.rainews_20181104093015823.jpg">
<meta name="image_750_750" content="/dl/img/2018/11/750x750_1541320340914.rainews_20181104093015823.jpg">
<meta name="image_250_250" content="/dl/img/2018/11/250x250_1541320340914.rainews_20181104093015823.jpg">
<meta name="image_500_250" content="/dl/img/2018/11/500x250_1541320340914.rainews_20181104093015823.jpg">
<meta name="jsonlink" content="/dl/rainews/json/articoli/ContentItem-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html">
<!--Meta Tag Facebook-->
<meta content="http://www.rainews.it/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html" property="og:url">
<meta content="rainews" property="og:site_name">
<meta content="article" property="og:type">
<meta property="og:title" content=" Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso">
<meta property="og:image" content="http://www.rai.it/cropgd/476x249/dl/img/2018/11/1541320340914.rainews_20181104093015823.jpg">
<meta property="og:description" content="Il premier Conte in Sicilia: &quot;Cdm straordinario in settimana per zone colpite dal maltempo in Italia e stato di emergenza&quot;. Nubifragio nel catanzarese">
<!--Meta Tag Twitter-->
<meta content="summary" name="twitter:card">
<meta name="twitter:title" content=" Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso">
<meta name="twitter:description" content="Il premier Conte in Sicilia: &quot;Cdm straordinario in settimana per zone colpite dal maltempo in Italia e stato di emergenza&quot;. Nubifragio nel catanzarese">
<meta name="twitter:image:src" content="http://www.rainews.it/dl/img/2018/11/310x0_1541320340914.rainews_20181104093015823.jpg">



<meta charset="utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width"/>
<meta name="language" content="italian"/>
<meta name="google-site-verification" content="6vy3iWHPSsyIwSrmBGFtGPqmCg_A3XhxPezStO6Q7rc"/>
<meta name="rainews" content="rainews"/>
<meta property="fb:app_id" content="110027769072133"/>
<meta property="fb:pages" content="124992707516031"/>

<link rel="icon" href="/dl/rainews/favicon.ico"/>
<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet" type="text/css"/>
<link href="http://fonts.googleapis.com/css?family=Arvo:400,700" rel="stylesheet" type="text/css"/>





	



	


<script>
	;(function() {
		var loc = document.location;
		if (/\.rai\.tv$/.test(loc.hostname) && /^\/dl\/rainews\//.test(loc.pathname)) {
			document.location.replace('http://www.rainews.it' + loc.pathname);
		}
	}());
</script>

<!-- Social Networks -->
<!-- script type="text/javascript" src="//assets.pinterest.com/js/pinit.js "></script-->
<script type="text/plain" class="_iub_cs_activate">

	//!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

	window.twttr = (function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

/*
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
*/

	window.___gcfg = {lang: 'it'};
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();

</script>




<script>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</script>

<script>var uniqueNameStopNews = 'ContentSet-48e15680-055e-480e-8eac-f6c7e132eac8'</script><script>var uniqueNameStopVideoNews = ''</script>




<!-- Parte shareThis disattivata  -->
<!-- script defer async type="text/javascript" src="http://w.sharethis.com/button/buttons.js#publisher=92f7f970-02d5-4b35-bec1-03454ebb7d3b&amp;onhover=true">;</script-->

<!-- FINE Parte shareThis disattivata  -->


	<!-- Libreria NeoData -->
	<!-- script type="text/javascript" src="http://ad2.neodatagroup.com/uploads/js/sid49jq.js "></script -->
	<script type="text/javascript" src="//js-ssl.neodatagroup.com/uploads/js/sipra.js"></script>

<!-- DISABILITO IL DEVELOMPENT TRUE PER BYPASSARE ERRORE DOVUTO ALLE REDIREDCT TGR -->
<!-- #if expr="$DEVELOPMENT = 'true'" -->


	<script src="/dl/rainews/assets/libs/jquery/jquery.min.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery-migrate/jquery-migrate.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery.lazyload/jquery.lazyload.min.js">;</script>
	<script src="/dl/js/jstorage.js">;</script>

	<script src="/dl/js/common.js">;</script>

	<script src="/dl/rainews/src/js/jquery.sondaggio.rainews.js">;</script>

	<script src="/dl/js/cookie.pack.js">;</script>

	<!-- load Lightstreamer libraries -->
	<script src="/dl/lightstreamer/commons/lscommons.js" type="text/javascript">;</script>
	<script src="/dl/lightstreamer/commons/lspushpage.js" type="text/javascript">;</script>

	<script src="/dl/rainews/src/js/soyutils.js">;</script>
	<script src="/dl/rainews/js/soy-templates.js">;</script>
	<script src="/dl/rainews/js/doT.js">;</script>
	<script src="/dl/rainews/js/jquery.ba-bbq.js">;</script>
	<script src="/dl/rainews/assets/libs/jquery.bxslider/jquery.bxslider.min.js">;</script>
	<script src="/dl/rainews/src/js/utils.js">;</script>
	<script src="/dl/rainews/src/js/lightstreamer.js">;</script>
	<script src="/dl/rainews/src/js/media.js">;</script>
	<script src="/dl/rainews/src/js/timeformatter.js">;</script>
	<script src="/dl/rainews/src/js/rainews.js">;</script>
	<script src="/dl/rainews/src/js/tggr.js">;</script>
	<script src="/dl/rainews/src/js/tgr.js">;</script>
	<script src="/dl/rainews/src/js/hottopics.js">;</script>
	<script src="/dl/rainews/src/js/accessibility.js">;</script>
	<script src="/dl/rainews/src/js/hotblog.js">;</script>
	<script src="/dl/rainews/src/js/nostopnews.js">;</script>
	<script src="/dl/rainews/src/js/economia.js">;</script>
	<script src="/dl/rainews/src/js/calcio.js">;</script>
	<script src="/dl/rainews/src/js/slider.js">;</script>
	<script src="/dl/rainews/src/js/tematiche.js">;</script>
	<script src="/dl/rainews/src/js/tematichePage.js">;</script>
	<script src="/dl/rainews/src/js/articolo.js">;</script>
	<script src="/dl/rainews/src/js/live-text.js">;</script>
	<script src="/dl/rainews/src/js/elezioni-2018.js20180307080847">;</script>
	<!-- <script src="/dl/rainews/src/js/elezioni-ballottaggiComunali-2016.js">;</script> -->
	<!-- script src="/dl/rainews/src/js/referendum.js">;</script -->
	<script src="/dl/rainews/src/js/bollettinoNeve.js">;</script>
	<script src="/dl/rainews/src/js/multilanguage.js">;</script>
	<script src="/dl/rainews/js/jquery.slides.min.js">;</script>
	<script src="/dl/js/jquery/plugin/ui-1.11.2/jquery-ui.min.js">;</script>
	<script src="/dl/rainews/src/js/pageNotFound.js">;</script>




<script>

	if (typeof(trackData) == 'undefined') {
		var trackData = {};
	}
	trackData.site = "rainews";
	trackData.editore = "rainews";
	trackData.canale = "informazione";

	
		trackData.cg4 = "rainews";
		trackData.programma = "rainews";
	

	
		trackData.cp5 = "Italia";
	

	
		trackData.section = "sito";
	

</script>



<pre style="display:none;">Original qstring:  | /dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html | rainews/live/ | (none)</pre>


<!-- -->
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk_v323.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk.video.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/webtrekk.socialMediaTrackingAsync.js">;</script>
<script type="text/javascript" src="/dl/analytics/webtrekk/WT_Time.js">;</script>
<script type="text/javascript">
window.dipendenzeRaiTrackingLoaded=true;
</script>
<!-- -->
<script type="text/javascript" src="/dl/analytics/mappaTracking.html">;</script>

	<script type="text/javascript" src="/dl/analytics/rai.tracking.js">;</script>

<noscript><div style="display: inline-block; height: 1px; width: 1px; overflow: hidden; visibility: hidden; position: absolute; left: 0;"><img src="http://rai-italia01.wt-eu02.net/602039762736393/wt.pl?p=322,0" height="1" width="1" alt=""/></div></noscript>




<!-- include virtual="/dl/components/tagmanager.html" -->
<script type="text/javascript" src="/dl/js/barreRai_v2.html"></script>



	
		<link rel="stylesheet" href="/dl/rainews/css/rainews-main.css?20181029121252" type="text/css" title="default"/>
		<link rel="stylesheet" href="/dl/rainews/css/elezioni2018.css" type="text/css" title="default"/>
	

	
		
			<link rel="stylesheet" href="/dl/rainews/css/min/interne.min.css" type="text/css" title="default"/>
		
	

	




  <!--[if lt IE 9]>
    <script>
    document.createElement('header');
    document.createElement('nav');
    document.createElement('section');
    document.createElement('article');
    document.createElement('aside');
    document.createElement('footer');
    document.createElement('hgroup');
    document.createElement('time');
    document.createElement('figure');
    document.createElement('figcaption');
    </script>
    <link href="/dl/rainews/css/min/ieFix.min.css" rel="stylesheet" type="text/css" title="default" />
  <![endif]-->


<link rel="stylesheet" href="/dl/rainews/css/rainews-menu.css?20180625163359"/>
<script src="/dl/components/js/foundation.min.js?20180917162425"></script>
<script type="text/javascript" src="/dl/components/js/app.js?20180917162510"></script>
<script type="text/javascript" src="/dl/rainews/src/js/rainews-menu.js?20160930103207"></script>

<meta name="tematicaUniquename" content="ContentSet-f0ade9c3-3a03-442a-bbe0-08949368ef0b"><meta name="tematicaArchivioUniquename" content="ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc"><meta name="tematicaName" content="ITALIA"><meta name="tematicaColore" content="color24"><meta name="tematicaSpeciale" content="">

</head>
<body>


<div class="maskOverlay barraStaticaMenu"></div><div class="row expanded top_row align-middle collapse" id="barraRai">
<div class="small-12 columns">
<div data-responsive-toggle="main-menu" class="title-bar row small hide-for-medium">
<div class="top-bar-left">
<a href="//www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></a>
</div>
<div class="top-bar-right">
<button data-toggle="" type="button" class="menu-icon"></button>
</div>
</div>
<div id="main-menu" class="top-bar">
<a href="//www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></a>
<div class="columns">
<div class="top-bar-left">
<ul data-dropdown-menu="" class="dropdown menu vertical medium-horizontal">
<li>
<a title="News" target="_top" href="https://www.rainews.it">News</a>
</li>
<li>
<a title="Sport" target="_top" href="https://www.raisport.rai.it">Sport</a>
</li>
<li>
<a title="Tv" target="_top" href="https://www.raiplay.it">Tv</a>
</li>
<li>
<a title="Radio" target="_top" href="https://www.raiplayradio.it/">Radio</a>
</li>
<li>
<a title="Corporate" target="_top" href="https://www.rai.it/#PublishingBlock-ad75e90b-b1e5-48b4-bcbb-e2cd2b260adb">Corporate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>



<div class="row top_row align-middle collapse" id="menuDedicato">
  <div class="small-12 columns">
    <div id="site-menu" class="top-bar">
      <div class="columns">
        <button id="mainMenuBtn" class="menu-icon"></button>
        <a href="http://www.rainews.it" class="menuTitle">
          <img src="/dl/components/img/svg/RaiNewsBarra-logo.png" alt=""/>
        </a>
      </div>
      <div class="columns">
        <div class="top-bar-right">
          <ul class="dropdown menu">
            <li id="cerca-barra">
              <div class="box">
                <form name="qtv" method="get" action="/dl/rainews/ricerca.html">
                  <div class="container-2">
                    <span class="icon">
                      <button type="submit" class="enable-search">
                        <img src="/dl/components/img/ricerca-logo-barra.svg" alt="Cerca" style="width: 1.875rem;" onclick="return false;"/>
                      </button>
                    </span>
                    <div style="position: relative;" class="clear_input_div">
                      <input placeholder="Cerca" autocomplete="off" id="search-barra" name="q" type="search"/>
                      <a style="position: absolute; cursor: pointer; display: none; top: 8px; left: 52px;" class="clear_input"></a>
                    </div>
                  </div>
                </form>
              </div>
            </li>
            <li id="barraRaiBtn" role="menuitem" class="">
              <button id="barraRaiMenuIcon" class="menu-icon"></button>
              <div id="barraRaiCloseIcon">
                <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Livello_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<path class="st0" d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5
	C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8
	c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z"/>
</svg>

              </div>
              <img src="/dl/components/img/logoMenu.png"/>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="menuContainer">
  <div class="menu mainMenu">
    <nav>
      <ul>
        <li class="menuHomeBtn"><a href="http://www.rainews.it">Home</a></li>
        <li class="hasSubmenu">
          <a data-submenu-id="tematicheSubMenu1">Tematiche&nbsp;<span class=""></span></a>
        </li>
        <li><a href="/dl/rainews/archivioSpeciali.html">Speciali</a></li>
        <li><a href="http://files24.rainews.it" target="_blank">Files24</a></li>
        <li><a href="/dl/rainews/webdoc.html">WebDoc</a></li>
        <li><a href="/dl/rainews/archivioDataJournalism.html">Data Journalism</a></li>
        <li><a href="/dl/rainews/redazioni/ContentSet-751365e1-0e95-45c7-9909-86a63d5d5f84-0.html">Video</a></li>
        <li><a href="/dl/rainews/redazioni/ContentSet-dfa4779f-a45d-474f-a459-71c7bbc77325-0.html">Foto</a></li>
        <li><a href="http://www.rainews.it/blog">Blog</a></li>
      </ul>
    </nav>
  </div>
  <div id="tematicheSubMenu1" class="menu subMenu1">
    <nav>
      <ul>
        <li>
<a href="/dl/rainews/redazioni/ContentSet-b06dfc4b-a8e5-4de8-a879-ffcde6c81ec5-0.html" class="color6">POLITICA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-37d48870-e750-443f-9139-ff587e10e25c-0.html" class="color12">ECONOMIA</a>
</li><li>
<a href="/dl/rainews/speciali/spettacolo-91a78978-bc6a-4082-8317-ba2dbbec6df4.html" class="color53">SPETTACOLO</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-de91157d-d2b5-4ba9-9b60-9f3e864218a2-0.html" class="color46">SANREMO</a>
</li><li>
<a href="/dl/rainews/speciali/tech-91941065-ee23-45e0-8323-62b076285204.html" class="color27">TECH</a>
</li><li>
<a href="/dl/rainews/speciali/cultura-77611eeb-5c4c-4756-912b-1fae5538e95b.html" class="color11">CULTURA</a>
</li><li>
<a href="/dl/rainews/speciali/sport-fd21eba1-cdc3-44dd-ba4a-2200a1556327.html" class="color33">SPORT</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc-0.html" class="color24">ITALIA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-76865ab6-b5b6-45ad-b3d6-d5ee5d753c06-0.html" class="color35">MONDO</a>
</li><li>
<a href="/dl/rainews/speciali/salute-2457587e-4ae3-4b9e-b703-17b9b9043869.html" class="color2">SALUTE</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-67255b5c-381c-485a-b622-73716a242558-0.html" class="color3">MOTORI</a>
</li><li>
<a href="/dl/rainews/speciali/scienza-d3337878-2a0b-4451-afdb-91b543a23379.html" class="color31">SCIENZA</a>
</li><li>
<a href="/dl/rainews/redazioni/ContentSet-ccfb76a1-9d8c-42fd-8539-f42fff8b3c96-0.html" class="color55">AMBIENTE</a>
</li>

      </ul>
    </nav>
  </div>
</div>


<div class="clearfix" id="Main">
<div class="col4C">
<div class="boxArticle">
<div itemtype="http://schema.org/Article" itemscope="">
<meta itemprop="url" content="http://www.rainews.it/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html">
<article itemprop="articleBody">
<a href="/dl/rainews/redazioni/ContentSet-f0ade9c3-3a03-442a-bbe0-08949368ef0b-0.html" class="linkCategory"><div class="label color24">ITALIA</div></a><time datetime="2018/11/05 10:56" class="autoTimeFormat">2018/11/05 10:56</time>
<ul class="options">
<li>
<a class="ico dimtxt"><span>Dimensione testo</span></a>
</li>
<li>
<a class="ico mail"><span>Invia ad un amico</span></a>
</li>
<li>
<a href="?print" class="ico print"><span>Stampa l'articolo</span></a>
</li>
</ul>
<div class="title">
<h2>A Casteldaccia "case troppo vicine al fiume", dice il pm</h2>
<h1 itemprop="headline"> Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso</h1>
<h3 class="sub">Il premier Conte in Sicilia: "Cdm straordinario in settimana per zone colpite dal maltempo in Italia e stato di emergenza". Nubifragio nel catanzarese</h3>
</div>
<div class="text">
<figure style="">
<img src="/dl/img/2018/11/310x0_1541320340914.rainews_20181104093015823.jpg"></figure>
<div class="related">
<ul class="normal">
<li>
<a class="ico  " href="/dl/rainews/articoli/maltempo-sicilia-musumeci-2678ce31-b198-437f-b822-122e93104cf8.html"><span class='icon-articolo'></span> Maltempo, il governatore Sicilia Musumeci: "Stop uso case vicino fiumi e costa, diffida ai sindaci"</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/media/La-disperazione-dei-superstiti-dopo-la-tragedia-a-Casteldaccia-89b18cce-1804-454c-893f-aa13d09e004f.html"><span class='icon-video'></span> La disperazione dei superstiti dopo la tragedia a Casteldaccia</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/media/La-tragedia-di-Casteldaccia-raccontata-dal-sindaco-cc7ebf53-cb61-4b78-a7eb-14e9db00542a.html"><span class='icon-video'></span> La tragedia di Casteldaccia raccontata dal sindaco</a>
</li>
<li>
<a class="ico  " href="/dl/rainews/articoli/Maltempo-Esondano-fiumi-nel-Palermitano-morti-Veneto-in-ginocchio-allerta-arancione-in-6-regioni-893e7e59-1bc6-4b75-8cf6-839616b72c2d.html"><span class='icon-articolo'></span> Maltempo. Esondano fiumi nel Palermitano, almeno 12 morti. Veneto in ginocchio</a>
</li>
</ul>
</div>
<div class="shareArticle shareArticleTop">
<strong>Condividi</strong><span displayText="Facebook" class="st_facebook_vcount "></span><span displayText="Tweet" class="st_twitter_vcount"></span><span displayText="Google +" class="st_googleplus_vcount"></span><span displayText="Pinterest" class="st_pinterest_vcount"></span>
</div>
<meta itemprop="datePublished" content="05/11/2018 10:56">
<time datetime="2018/11/05 10:56" class="articleDate">05 novembre 2018</time>Devastazioni e vittime. L'ultima ondata di maltempo ha provocato un'autentica strage in Sicilia con almeno 12 morti: 9 tra cui due bimbi e un 15enne a Casteldaccia, nel Palermitano, dove un fiume in piena ha riversato un'ondata di fango e acqua che ha travolto una villetta annientando due famiglie.<br/>
<br/>
Un 44enne è deceduto a Vicari, sempre nel Palermitano, e una coppia di turisti tedeschi è annegata nella propria auto a Cammarata, in provincia di Agrigento. A questi si aggiunge un disperso a Corleone, un medico di 40 anni che si stava recando nell'ospedale del paese.<br/>
<br/>
In Sicilia si è recato il premier Giuseppe Conte, che ha sorvolato in elicottero le zone più colpite e ha reso omaggio alle salme delle vittime di Casteldaccia. Il premier ha annunciato un Cdm in settimana per gli interventi nelle zone colpite dal maltempo e lo stato di emergenza. La Protezione Civile Regionale mantiene anche per oggi le condizioni di pre-allerta, con un bollettino diffuso che, sia per il rischio idrico sia per il rischio idrogeologico, riporta livello giallo.<br/>
<br/>
<strong>Camera ardente in parrocchia, domani i funerali</strong><br/>
Allestita nella parrocchia Madonna di Lourdes di piazza Ingastone, nel centro storico di Palermo, la camera ardente per le nove vittime della piena del fiume Milicia, morte affogate nella villa di Casteldaccia presa in affitto e risultata abusiva. I funerali saranno celebrati domani alle 11 nella Cattedrale di Palermo, come richiesto dai famigliari. L'arcivescovo di Palermo, Corrado Lorefice si è detto "sconvolto e rattristato" per quanto accaduto e ha invitato tutti a dare una mano. <br/>
<br/>
<iframe src="http://www.rainews.it/dl/rainews/media/La-disperazione-dei-superstiti-dopo-la-tragedia-a-Casteldaccia-89b18cce-1804-454c-893f-aa13d09e004f.html?iframe&autoplay=false" style="border:0px; padding: 0px; margin:0px;width: 600px; height: 338px;" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe><br/>
<br/>
Immenso il dolore dei superstiti, fra cui il commerciante Giuseppe Giordano, 35 anni, che ha visto morire la moglie, Stefania Catanzaro, 32 anni, la figlia di un anno, Rachele, e il figlio Federico, di 15 anni, che ha tentato di salvare la sorellina tenendola in alto fino a quando non e' stato sopraffatto dalla furia dell'acqua. Morti anche i genitori di Giordano, Antonino, 65 anni, e Matilde Comito, la sorella Monia, 40 anni, il fratello Marco, 32 anni; travolti e uccisi pure il nipote di tre anni, Francesco Rughoo, e la nonna 65enne del piccolo, Nunzia Flamia. Si è salvata la figlia dodicenne di Giuseppe Giordano che era uscita prima della tragedia, insieme alla cugina e allo zio, per comprare dei dolci.<br/>
<br/>
<strong>Casteldaccia, Pm: da primo esame case troppo vicine al fiume</strong><br/>
"Indaghiamo per disastro colposo e omicidio colposo. Siamo nelle primissime fasi delle indagini e nei prossimi giorni, quindi, potrebbero esserci degli aggiornamenti. Al momento si procede contro ignoti". Lo dice il procuratore di Termini Imerese, Ambrogio Cartosio, che indaga sulla tragedia del maltempo in provincia di Palermo, che ha distrutto due famiglie. Nove i morti nella villa travolta dal fiume Milicia in piena: la casa, presa in affitto, era abusiva, come molti degli immobili lungo il tracciato del corso d'acqua. "L'abusivismo e' il principale colpevole e lo sottolineo", aggiunge il magistrato. "È ancora tutto da valutare. Da primissime valutazioni, però, fatte sorvolando la zona, alcune costruzioni sembra siano molto più vicina all'alveo dei 150 metri di rispetto imposti dalle norme", dice il procuratore.<br/>
<br/>
<iframe src="http://www.rainews.it/dl/rainews/media/Maltempo-foto-esondazione-del-fiume-Milicia-a-Casteldaccia-Palermo-89fbf2a6-a0c6-4b96-b8b8-1a0d7665e8fd.html?iframe&autoplay=false" style="border:0px; padding: 0px; margin:0px; width: 100%; height: 400px;" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe><br/>
<br/>
<strong>Sindaco Casteldaccia: casa abusiva, c'era ordine di demolizione</strong><br/>
"La casa travolta dal fiume era abusiva e pendeva dal 2018 un ordine di demolizione del Comune che è stato impugnato dai proprietari dell'immobile davanti al Tar. Da quanto ci risulta ancora il Tribunale amministrativo non ha provveduto, per cui la demolizione non è stata possibile". Lo dice il sindaco di Castedaccia, Giovanni Di Giacinto, in merito all'immobile travolto dalla piena del fiume in cui sono morte 9 persone.<br/>
<br/>
<iframe src="http://www.rainews.it/dl/rainews/media/La-tragedia-di-Casteldaccia-raccontata-dal-sindaco-cc7ebf53-cb61-4b78-a7eb-14e9db00542a.html?iframe&autoplay=false" style="border:0px; padding: 0px; margin:0px;width: 600px; height: 338px;" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe><br/>
<br/>
<strong>Tar, casa andava abbattuta</strong><br/>
Il Tar di Palermo non ha mai sospeso l'ordine di demolizione della villetta abusiva di Casteldaccia. Il Comune, che aveva emesso il provvedimento di abbattimento, avrebbe dovuto demolire l'immobile anche se i proprietari avevano fatto ricorso altribunale amministrativo contro la demolizione. Lo si apprende da fonti giudiziarie.<br/>
<br/>
<strong>Sindaco di Altavilla Milicia: "Sul letto del fiume tutte case abusive"</strong><br/>
Un territorio devastato dall'abusivismo. Almeno due lottizzazioni abusive, case fuorilegge con fognature che scaricano nel fiume. È il quadro descritto da Giuseppe Virga, sindaco di Altavilla Milicia, comune confinante con quello di Casteldaccia. "Da assessore e poi da sindaco - racconta - ho fatto prima segnalazioni verbali ai carabinieri, poi un esposto alla procura di Termini Imerese insieme all'ex sindaco di Casteldaccia Fabio Spatafora".<br/>
<br/>
<strong>Continuano le ricerche del medico scomparso nel Corleonese</strong><br/>
Proseguono senza sosta le ricerche del medico palermitano Giuseppe Liotta, 40 anni, che aveva cercato di raggiungere ieri Corleone per essere regolarmente al lavoro nonostante l'allerta meteo. I Carabinieri hanno trovato il giubbotto del medico in contrada Scalilli, nei pressi di Corleone.  Secondo una prima ricostruzione, il medico, che si stava recando da Palermo a Corleone per dare il cambio ai colleghi, sarebbe sceso dalla sua auto, rimasta impantanata a causa dell'acqua e del fango, e probabilmente avrebbe cercato di raggiungere a piedi l'Ospedale del Bianchi dove di li' a poco avrebbe dovuto prendere servizio. L'ultima telefonata l'ha fatta alla moglie Floriana, pediatra oncoematologa, con cui ha due figli piccoli. Ha detto di essere confuso e di non capire dove si trovasse. Ha chiesto alla moglie di lanciare l'allarme e geolocalizzarlo attraverso il telefonino. Dopo quella telefonata non si hanno avuto più notizie. L'auto, una Tiguan di colore bianco, è stata ritrovata chiusa a chiave in contrada Raviotta. In queste ore si stanno alzando i droni della polizia per sorvolare la zona.<br/>
<br/>
<strong>Conte, a Palermo tante troppe vittime</strong><br/>
"Con il primo ministro algerino parlerò della Sicilia, dove sono stato ieri dopo la violenta ondata di maltempo, che ha causato tante, troppe vittime". Lo scrive il premier Giuseppe Conte in un post su Facebook poco prima di partire per Algeri.<br/>
<br/>
<strong>Garavaglia, fondi contro dissesto nella manovra</strong><br/>
"Il governo assicura il suo impegno per garantire già in questa legge di stabilità investimenti importanti in particolare sul tema del dissesto idrogeologico che è la priorità delle priorità". Lo afferma Massimo Garavaglia, sottosegretario leghista all'Economia, intervenendo al Senato sul tema del maltempo che ha flagellato l'Italia.<br/>
<br/>
<strong>Costa, serve norma veloce per abbattimenti</strong><br/>
"È un problema grosso che abbiamo in Italia, quello dell'abusivismo edilizio, che ha una storia antichissima". Lo ha detto il ministro dell'Ambiente SergioCosta. "Ho costituito un gruppo di lavoro fatto da magistrati, forze dell'ordine e giuristi per studiare e proporre al Parlamento e al Governo una norma più veloce per gli abbattimenti perché dobbiamo tutelare il bene collettivo", ha aggiunto.<br/>
<br/>
<strong>Allerta arancione in Veneto, Piemonte, Emilia e Lazio</strong><br/>
Per oggi, è ancora allerta arancione in Veneto, Piemonte, Emilia Romagna e Lazio. La protezione civile ha esteso l'allerta gialla in quattordici regioni. Previsti ancora temporali e venti forti in Veneto, Friuli Venezia Giulia e regioni meridionali, in particolare Calabria e Puglia.<br/>
<br/>
<strong>Bomba d'acqua nel catanzarese, sospesa circolazione tra Catanzaro e Crotone</strong><br/>
E' stata sospesa da stamane, perl'allagamento dei binari causato dalle abbondanti piogge chestanno interessando la parte ionica della Calabria, lacircolazione ferroviaria tra Simeri Crichi e Sellia Marina,sulla linea Catanzaro Lido-Crotone.<br/>
<br/>
<strong>Ue: in contatto con Italia per assistenza se richiesta </strong><br/>
"L'Unione Europea è in costante contatto con le autorità italiane per offrire assistenza se richiesta". Lo ha scritto su twitter il commissario europeo per gli Aiuti umanitari e la gestione delle crisi, Christos Stylianides, che ha poi espresso le sue "sentite condoglianze alle famiglie delle vittime delle alluvioni in Sicilia".</div>
<div class="shareArticle">
<strong>Condividi</strong><span displayText="Facebook" class="st_facebook_vcount "></span><span displayText="Tweet" class="st_twitter_vcount"></span><span displayText="Google +" class="st_googleplus_vcount"></span><span displayText="Pinterest" class="st_pinterest_vcount"></span>
</div>
</article>
</div>
</div>
</div>
<aside style="">
<!--googleoff: all-->
<div data-name="ITALIA" class="box">
<div class="boxOtherNews"><a href="/dl/rainews/redazioni/ContentSet-aabd1cd1-a618-47e9-a7be-c345b56049bc-0.html"><div class="label color24" data-name="ITALIA">ITALIA</div></a><ul>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/ossa-nunziatura-chi-ha-visto-moglie-del-custode-non-e-scomparsa-non-suoi-i-resti-ritrovati-08941ac5-b239-4d99-baed-d7196cf08452.html"><img src="/dl/img/2018/10/90x90_1541000653703.rainews_20181031164138271.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/ossa-nunziatura-chi-ha-visto-moglie-del-custode-non-e-scomparsa-non-suoi-i-resti-ritrovati-08941ac5-b239-4d99-baed-d7196cf08452.html">Ossa Nunziatura. 'Chi l'ha visto': moglie del custode non è scomparsa, non suoi i resti ritrovati</a>
</div>
<div class="timeShare">
<time datetime="2018/11/05"></time>
</div>
</li>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/aemilia-condannato-ufficio-postale-coltello-ostaggi-993ba58e-5ba4-48ce-9dca-2fbfd5f58df1.html"><img src="/dl/img/2018/11/90x90_1541411841061.Schermata_2018_11_05_alle_10.54.47.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/aemilia-condannato-ufficio-postale-coltello-ostaggi-993ba58e-5ba4-48ce-9dca-2fbfd5f58df1.html">Processo Aemilia, uno dei condannati prende ostaggi in ufficio postale</a>
</div>
<div class="timeShare">
<time datetime="2018/11/05"></time>
</div>
</li>
<li class="articolo">
<a class="img " href="/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html"><img src="/dl/img/2018/11/90x90_1541320340914.rainews_20181104093015823.jpg"></a>
<div class="tit">
<a href="/dl/rainews/articoli/maltempo-domani-i-funerali-delle-vittime-in-Sicilia-e4780ac3-a822-4f5e-9507-dbd3ce03fed6.html"> Maltempo, domani i funerali delle 12 vittime in Sicilia. Si cerca medico disperso</a>
</div>
<div class="timeShare">
<time datetime="2018/11/05"></time>
</div>
</li>
<li class="video">
<a class="img mask-105-79" href="/dl/rainews/media/la-rassegna-stampa-di-Rainews24-lunedi-5-novembre-2018-faa497b8-36c9-4a32-ad21-a73385d52c95.html"><img src="/dl/img/2018/10/105x79_1540969594992.png"></a>
<div class="tit">
<a href="/dl/rainews/media/la-rassegna-stampa-di-Rainews24-lunedi-5-novembre-2018-faa497b8-36c9-4a32-ad21-a73385d52c95.html">La rassegna stampa di Rainews24</a>
</div>
<div class="timeShare">
<time datetime=""></time>
</div>
</li>
<li class="video">
<a class="img mask-105-79" href="/dl/rainews/media/Le-notizie-del-giorno-il-Tg1-Lis-per-non-udenti-di-lunedi-5-novembre-2018-4adf8749-097f-4698-a5fe-baca69f75e06.html"><img src="/dl/img/2018/11/105x79_1541321327419.png"></a>
<div class="tit">
<a href="/dl/rainews/media/Le-notizie-del-giorno-il-Tg1-Lis-per-non-udenti-di-lunedi-5-novembre-2018-4adf8749-097f-4698-a5fe-baca69f75e06.html">Tg1 L.i.s.</a>
</div>
<div class="timeShare">
<time datetime=""></time>
</div>
</li>
</ul>
</div>
</div>
<!--googleon: all-->

<div class="box">
<div class="tags">
<div class="label">Tag</div>
<div class="cloud">
<script>tagCloud = "chi:maltempo,dove:palermo";</script><a href="/dl/rainews/ricerca.html?tag=chi:maltempo">maltempo</a><a href="/dl/rainews/ricerca.html?tag=dove:palermo">palermo</a>
</div>
</div>
</div>
</aside>
</div>

<script>var dfpEnabled = true;</script>

<script src="/dl/components/js/rai.adv.dfp.js?20181102124216" defer></script>
<script>
  $(function() {
    $('.tabBox').each(function() {
      var box, btnVideo, btnFoto, tabVideo, tabFoto;
      box = $(this);
      btnVideo = box.find('a.video');
      btnFoto = box.find('a.foto');
      tabVideo = box.find('.tabVideo');
      tabFoto = box.find('.tabFoto');
      btnVideo.click(function() {
        btnFoto.removeClass('attivo');
        btnVideo.addClass('attivo');
        tabFoto.hide();
        tabVideo.show();
        trackPage(document.location, true, 'tab=video');
        return false;
      });
      btnFoto.click(function() {
        btnVideo.removeClass('attivo');
        btnFoto.addClass('attivo');
        tabVideo.hide();
        tabFoto.show();
        trackPage(document.location, true, 'tab=foto');
        return false;
      });
    });
  });
</script>





<div class="sendMail overlay" style="display: none;">
	<div>
		<div>
			<div>
				<div class="head">
					Invia articolo via email
					<a class="ico close chiudi"></a>
				</div>
				<!-- <p>Lorem ipsum dolor sit amet consectetur adipiscing</p> -->
				<form action="">
					<div>
						<label for="">Il tuo nome</label>
						<input name="name" type="text"/>
					</div>
					<div>
						<label for="mymail">La tua email<span>*</span></label>
						<input name="mymail" id="mymail" type="email" required />
					</div>
					<div>
						<label for="hismail">L'email del tuo amico<span>*</span></label>
						<input name="hismail" id="hismail" type="email" required />
					</div>
					<div>
						<label for="message">Il tuo messaggio</label>
						<textarea name="message" id="message"></textarea>
					</div>
					<input type="submit" value="invia"/>
				</form>
				<div class="error">
					<div class="result"></div>
				</div>
			</div>
		</div>
	</div>
</div>





	<script>
	if (typeof(parentPage) != 'undefined') {
		
		  if (!parentPage.bsp) {
		    parentPage.bsp = 'rtv_streaming_rainews^rtv_streaming_rainews^wmv';
		    parentPage.bsp_fmt = 'fmt_videoplayer_rainews';
		  }
				
	}
	</script>
		


<script>
if (/.*\.rai\.it/.test(document.location.hostname)) {
  document.domain = 'rai.it';
}
// fix half boxes in .colDx
$('.colDx .box.half').each(function() {
    var t, c;
    t = $(this);
    c = t.prevUntil('.box:not(.half)').length;
    if (c % 2 == 0) {
      t.removeClass('right');
      t.addClass('left');
    } else {
      t.addClass('right');
      t.removeClass('left');
    }
    //console.log(t, c);
  }
);
// device detection
function initTouchMenu() {
  var menu, menuBtn;
  menu = $('.menuTematiche');
  menuBtn = menu.find('span.menuIcon');
  menu.unbind('touchstart touchend click');
  menuBtn.unbind('touchstart touchend click');
  menu.bind('touchend', function() {
    // just need to bind a click handler to make it receive simulated hover events
    var prev, par;
    menu.toggleClass('expanded');
    if (!menu.is('.expanded')) {
      par = menuBtn.parent();
      prev = menuBtn.prev();
      menuBtn.remove();
      window.setTimeout(function() {
        if (prev.length > 0) {
          menuBtn.insertBefore(prev);
        } else {
          par.prepend(menuBtn);
        }
      }, 0);
    }
  });
};
if ('ontouchstart' in window) {
  initTouchMenu();
}

riordinoBoxMobile();

//$(window).resize(function(){
//	riordinoBoxMobile();
//});

//if (!!isIphone || !!isIpad || (!!isAndroid && !isAndroidTablet) || (!!isBBerry && !isBBerryTablet) || !!isWindowsPhone) {
//	riordinoBoxMobile();
//}

function riordinoBoxMobile(){
	if($(window).width()<767){
		if((currPageType == 'tgr') || (currPageType == 'regione')){
			if($('.colCx').length){
				// pagina enhanced 312
				$('#Focus').attr('data-sort', '1').addClass('sort');
				$('.colSx').attr('data-sort', '2').addClass('sort');
				$('.colDx').attr('data-sort', '3').removeClass('colDx').addClass('colSx sort');
			  	$('.colCx').attr('data-sort', '4').removeClass('colCx').addClass('colSx sort');
			  	$('.rubricheTgr').parent().attr('data-sort', '5').addClass('sort');
		  	}else{
			  	// pagina enhanced 222
		  		$('.colDx').removeClass('colDx').addClass('colSx');
		  	}
	
		  	$('.sort').sort(function (a, b) {
				return $(a).data('sort') - $(b).data('sort');
			}).each(function (_, container) {
				$(container).parent().append(container);
			});
	  	}else{
			(function() {
			    var ap, c3a, c2a, c1a, ed, c3c, c2c, c1c, tem;
			
			    ap = $('#Focus');
			    ed = $('#editorChoice').parent();
			    c3a = ed.prevAll('.colSx'); // c3a = c3a.length > 0 ? c3a : false;
			    c1a = ed.prevAll('.colCx'); // c1a = c1a.length > 0 ? c1a : false;
			    c2a = ed.prevAll('.colDx'); // c2a = c2a.length > 0 ? c2a : false;
			    c3c = ed.nextAll('.colSx'); // c3c = c3c.length > 0 ? c3c : false;
			    c1c = ed.nextAll('.colCx'); // c1c = c1c.length > 0 ? c1c : false;
			    c2c = ed.nextAll('.colDx'); // c2c = c2c.length > 0 ? c2c : false;
			    tem = $('#bloccoTemi').parent();	
			
			    // Apertura
			    // 3 colonne sopra Editor’s choice
			    // 2 colonne sopra Editor’s choice
			    // Editor’s choice
			    // 3 colonne sotto Editor’s Choice
			    // 2 colonne sotto Editor’s Choice
			    // 1 colonna sopra Editor’s Choice
			    // 1 colonna sotto Editor’s Choice
			    // box tematiche
			
			    c3a.insertAfter(ap);
			    c2a.insertAfter(c3a);
			    // ed.insertAfter(c2a);
			    c3c.insertAfter(ed);
			    c2c.insertAfter(c3c);
			    c1a.insertAfter(c2c);
			    c1c.insertAfter(c1a);
					
			    // if (ap.is('.big')) {
			    //   // sposto 2 colonne alto prima di editors choice
			    //   if (ed.length > 0) {
			    //     c2a.insertBefore(ed);
			    //   }
			    // }
			    // if (c2a.length > 0 && c1a.length > 0) {
			    //   // c1a.insertBefore(c2a);
			    // }
			    c3a.add(c3c).add(ap).add(ed).add(tem).add(".colDx").css('clear', 'both');
			    c2a.add(c2c).add(c1a).add(c1c).add(".colDx").each(function() {
			      var t, c;
			      t = $(this);
			      c = t.data('prev-class') || t.attr('class');
			      t.data('prev-class', c);
			      t.removeClass('colDx colCx').addClass('colSx');
			    });
			
			    // $('meta[name=viewport]').attr('content', 'width=475');
			
		  	}());
		}
	}
}
</script>




<style type="text/css">
.footer {
    background-color: #14232a !important;
    color: #485459;
    font-size: 12px;
    padding: 2rem 0;
    max-width: 100%;
    margin: 0 auto;
    font-family: "Open Sans", Helvetica, Arial, sans-serif;
}

.containerTextLink
{
	margin:0 auto;
	max-width:1000px;
	padding-left: 0.625rem;
    padding-right: 0.625rem;
	width:920px;
}

.logoTextFooter
{
	width:670px;
	float:left;
	padding-left: 0;
    padding-right: 1.25rem;
}

.rightLinks{
	width:auto;
	float:left;
	height:56px;
	margin-left: calc(-0.625rem + 40px);
    margin-right: calc(-0.625rem + 40px);
}

.rightLinks .link
{
	padding-left: 0.625rem;
    padding-right: 0.625rem;
	padding-bottom:4px;
}

.logoTextFooter .logo_footer, .logoTextFooter span 
{
	float:left;
}

.logoTextFooter span
{
line-height:18px;
}
.rightLinks a
{
	color: #485459;
    display: block;

}

.footer .logo_footer svg {
    width: 56px;
    height: 56px;
}

.footer .logo_footer {
    float: left;
    margin-right: 20px;
}

@media screen and (min-width: 64em)
{
	.rightLinks {
		-webkit-order: 3;
		-ms-flex-order: 3;
		order: 3;
	}
}

@media screen and (max-width:63.938em)
{
	.rightLinks
	{
		width:100%;
	}
	
	.rightLinks div
	{
		max-width:100%;
		margin:0 auto;
	}
	
	.rightLinks .link
	{
		width:33.3%;
		text-align:center;
		float:left;
		padding:0;
		margin:0;
	}
	
	.logoTextFooter span
	 {
		float:none;
	 }
	 
	 .hide-for-small-only
	 {
		display:none;
	 }
}
</style>
<div class="row footer">
	<div class="containerTextLink">
		<div class="row inner-footer">
			<div class="rightLinks">
				<div>
					<div class="link"><a href="http:www.rai.it/privacy/PrivacyPolicy.html">Privacy policy</a></div>
					<div class="link"><a href="https://www.iubenda.com/privacy-policy/844946/cookie-policy">Cookie policy</a></div>
					<div class="link"><a href="//www.rai.it/trasparenza">Società trasparente</a></div>
				</div>
			</div>
			<div class="logoTextFooter">
				<div class="logo_footer">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200" class="logoRai">
						<g display="inline">
							<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#7c8589" id="path2901"></path>
						</g>
					</svg>
				</div>
				<span>
					Rai - Radiotelevisione Italiana Spa <br>
					Sede legale: Viale Mazzini, 14 - 00195 Roma |
					Cap. Soc. Euro 242.518.100,00 interamente versato<br>
					<span class="hide-for-small-only">Ufficio del Registro delle Imprese di Roma 
					© RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
				</span>	
			</div>
		</div>
	</div>
</div>








	<span class="background-companion"></span>
	<!-- script type="text/javascript" src="http://js49.adagionet.com/uploads/js/sipra.js"></script -->
	
	
	<script type="text/javascript">
		
		var sipra_background = '';
		sipra_background += '.box_TopHeader {margin: 0px auto!important; padding: 0px 15px 0px 15px!important;}\n';
		sipra_background += 'header {background: #e6e6e6 url(/dl/rainews/images/bkg_main.png) repeat-x;}\n';
		sipra_background += '#Main {background: #e6e6e6 url(/dl/rainews/images/bkg_main.png) 0 -104px repeat-x; padding-bottom: 20px;}\n';
		sipra_background += '#breakingNews {margin: 9px -5px 20px; padding: 20px 15px;}\n';
		sipra_background += '.contFooter {margin-top: 0px; width: 980px; padding-left: 15px; padding-right: 15px;}';
		sipra_background += ".contain-to-grid.barraRai {width: 1010px !important;margin: 0 auto;}"+
							".contain-to-grid.barraRai .top-bar-section .right a { padding: 0 !important;}"+
							".contain-to-grid.barraRai div#barraRaiNetworkDiv { width: 100% !important;}"+
							".contain-to-grid.barraRai .barraSipra {width: 1010px !important;}";
		sipra_background += '#menuDedicato, #barraRai {max-width: 1010px !important; margin: 0 auto !important;}';

		if($(window).width()<767){
			//if (!!isIphone || (!!isAndroid && !isAndroidTablet) || (!!isBBerry && !isBBerryTablet) || !!isWindowsPhone) {
  			sipra_background += '\n\n';
  			// sipra_background += 'html, body {width: 535px!important;}\n';
  			// sipra_background += 'body {background-size: 800px auto;}\n';
  			sipra_background += '.box_TopHeader {width: 475px!important; padding-left: 20px!important; padding-right: 20px!important;}\n';
  			sipra_background += '.contFooter {margin-top: 0px; width: 475px!important; padding-left: 20px; padding-right: 20px;}\n';
  			sipra_background += '#adagioSkinTop {width: 515px;}\n';
  			sipra_background += '#adagioSkinTop > a > img {width: 100%!important;}\n';

		}
	</script>
		
	
		<script type="text/javascript">
	
			Banners.vars = [];
			Banners.printBanners = function(bannersNotEmpty) {
	  			var p, positions, c, n;
	  
				if($(window).width()<767) {
		  			positions = {
				    	'MEDIUMBOX': '.colDx .banner300x250, aside .banner300x250, .colSx .banner300x250',
				    	'3_1_RECT': '.colDx .banner300x100, aside .banner300x100, .colSx .banner300x100'
				  	};
				}
				else{
		  			positions = {
				    	'MASTHEAD': '.bannerMasthead',
				    	'MEDIUMBOX': '.colDx .banner300x250, aside .banner300x250, .colSx .banner300x250',
				    	'3_1_RECT': '.colDx .banner300x100, aside .banner300x100, .colSx .banner300x100',
				    	'BACKGROUND': '',
				    	'BACKGROUND_PUSHDOWN': '',
				    	'BACKGROUND_COMPANION': '.background-companion',
				    	'POPUNDER': ''
				  	};
				}
	  			if ($('.bannerMasthead').length == 0) {
	    			$('<div class="bannerMasthead" />').insertBefore($('.Page>.Main'));
	  			}
	  			for (p in positions) {
	    			c = adagioWriteBanner(p) || '';
	    			if (!!positions[p]) {
	      				if (c == '') {
	        				$(positions[p]).slice(0, 1).html(c).hide();
	      				} else {
	        				$(positions[p]).slice(0, 1).html(c).show();
	      				}
	    			}
	  			}
			};
			
			Banners.reloadAll = (function(prev) {
	  			return function() {
	    			if (typeof(prev) == 'function') {
	      				// prev.apply(this, arguments);
	    			}
	    			console.log('Reloading banners');
	    			var f = Banners.getOnceFunction();
	    			window[f] = Banners.printBanners;
	
					
	    				// in homepage vogliono poterli spubblicare da redazione (2013-11-27)
				    	if ($('.colDx .banner300x250, aside .banner300x250').length == 0) {
				      		var b250parent = $('.colDx, aside').slice(0, 1);
				      		if (b250parent.parent().is('.col4C')) {
				        		b250parent = $('.col4C + .colDx').slice(0, 1);
				        		if (b250parent.length == 0) {
				          			b250parent = $('.colDx, aside').slice(0, 1);
				        		}
				      		}
				      		b250parent.prepend('<div class="banner300x250 box adv" />');
				    	}
				    	if ($('.colDx .banner300x100, aside .banner300x100').length == 0) {
				      		var advPos = $('.colDx, aside').slice(-1);
				      		if (advPos.find('>*:eq(1)').length > 0) {
				        		advPos.find('>*:eq(1)').after('<div class="banner300x100 box adv" />');
				      		} else {
				        		advPos.prepend('<div class="banner300x100 box adv" />');
				      		}
				    	}
						var adagioLocation = 'rainews^rainews';
	    				var adagioFormat = 'fmt_rainews_jquery';
	    				if(adagioLocation == ''){
	      					adagioLocation = 'rainews^rainews';
	    				}
	    				if(adagioFormat == ''){
	      					adagioFormat = 'fmt_rainews_jquery';
	    				}
	    				adagioWriteTag(adagioLocation, // loc
	                  					adagioFormat, // fmt
	                   					'', // ?
	                   					'', // ?
	                   					1, // ? user $.getScript
	                   					'', // ?
	                   					f + '(true);', // jsfunc
	                   					f + '(false);', // jsfuncno
	                   					''); // ?
					
	  			};
			})(Banners.reloadAll);
			
			reloadBannersOnNielsen = true;
			// $(Banners.reloadAll); // gia' chiamata altrove
			// se e' presente un overlay gestito da noi (lanci_overlay.html), ritardo il caricamento dei banner
			if (typeof(OverlayPopupClosedEvent) != 'undefined') {
	  			Banners._reloadAll = Banners.reloadAll;
	  			Banners.reloadAll = function(){};
	  			$(document).bind(OverlayPopupClosedEvent, function() {
	    			Banners.reloadAll = Banners._reloadAll;
	    			Banners.reloadAll();
	  			});
			}
			if(!window.advLoader || window.advLoader == false){
				Banners.reloadAll();
			}
		</script>
		






  <!-- google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    
		ga('create', 'UA-46130216-1', 'rainews.it');
		ga('send', 'pageview');
	
</script>










<script type="text/javascript">
try {
  if (typeof(setPageNielsenInfo) == 'function') {
    setPageNielsenInfo();
  }
} catch(e) {
}
</script>
<!--if expr="$audiwebv601 != 'true'"  -->
	
		<!-- START Nielsen//NetRatings SiteCensus V5.2 -->
		<!-- COPYRIGHT 2006 Nielsen//NetRatings -->
		<script type="text/javascript">
		var _rsCI="rainet-it";
		var _rsCG="0";
		var _rsDN="//secure-it.imrworldwide.com/";
		var _rsCC=0;
		var _rsIP=1;
		</script>
		<script type="text/javascript" src="//secure-it.imrworldwide.com/v52.js"></script>
		<noscript>
		<div style="display: none;">
			<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=rainet-it&amp;cg=0" style="display:none" alt=""/>
		</div>
		</noscript>
		<!-- END Nielsen//NetRatings SiteCensus V5.2 -->
	
<!--endif  -->
<!-- Begin comScore Tag --> 
<script type="text/plain" class="_iub_cs_activate"> 
  var _comscore = _comscore || []; 
  _comscore.push({ c1: "2", c2: "15866303" }); 
  (function() { 
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; 
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; 
    el.parentNode.insertBefore(s, el); 
  })(); 
</script> 
<noscript> 
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15866303&cv=2.0&cj=1"/> 
</noscript> 
<!-- End comScore Tag -->



</body>
</html>
