<!DOCTYPE html> <html lang="it"> <head> <title>Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario</title> <meta name="description" content="Colpiti da provvedimenti un informatore farmaceutico e un medico di base romano "/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="apple-touch-icon" sizes="180x180" href="/dl/rainews/images/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/dl/rainews/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/dl/rainews/images/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/dl/rainews/images/safari-pinned-tab.svg" color="#1a2b92"> <link rel="shortcut icon" href="/dl/rainews/images/favicon.png" type="image/png"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-config" content="/dl/rai/images/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="RaiNews"/> <meta property="ambiente" content="RaiNews"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content="21 Marzo 2022"/> <meta property="uniquename" content="7624d33d-11d6-4384-98a5-3d7bd46388a7"/> <link rel="amphtml" href="https://www.rainews.it/amp/articoli/2022/03/prescrivevano-farmaci-inutili-ai-pazienti-truffa-da-25-mila-ai-danni-del-servizio-sanitario-7624d33d-11d6-4384-98a5-3d7bd46388a7.html"/> <link rel="canonical" href="https://www.rainews.it/articoli/2022/03/prescrivevano-farmaci-inutili-ai-pazienti-truffa-da-25-mila-ai-danni-del-servizio-sanitario-7624d33d-11d6-4384-98a5-3d7bd46388a7.html"/> <meta property="og:site_name" content="RaiNews"/> <meta property="fb:app_id" content="742572229276269"/> <meta property="fb:pages" content="124992707516031"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario"/> <meta property="og:description" content="Colpiti da provvedimenti un informatore farmaceutico e un medico di base romano "/> <meta property="og:url" content="https://www.rainews.it/articoli/2022/03/prescrivevano-farmaci-inutili-ai-pazienti-truffa-da-25-mila-ai-danni-del-servizio-sanitario-7624d33d-11d6-4384-98a5-3d7bd46388a7.html"/> <meta property="og:image" content="https://www.rainews.it/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiNews24"/> <meta property="twitter:title" content="Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario"/> <meta property="twitter:description" content="Colpiti da provvedimenti un informatore farmaceutico e un medico di base romano "/> <meta property="twitter:image" content="https://www.rainews.it/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg"/> <meta name="pageType" content="articolo"> <meta property="tematica" content="Frode"/> <meta property="contenuto" content="Frode"/> <meta name="playerVersion" content="raiplayer"/> <meta property="tags" content="false ricette,rimborsi,informatore farmaceutico,Lazio,roma"/> <script>var startLoadDate = new Date();</script> <link rel="stylesheet" type="text/css" href="/assets/css/rainews.css"/> <link rel="preload" href="/cropgd/806x460/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" as="image" media="(min-width: 1296px)"> <link rel="preload" href="/cropgd/622x355/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" as="image" media="(min-width:1024px) and (max-width: 1295px)"> <link rel="preload" href="/cropgd/806x460/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" as="image" media="(min-width:415px) and (max-width:1023x)"> <link rel="preload" href="/cropgd/414x237/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" as="image" media="(max-width:414px)"> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link rel="preload" as="font" href="https://www.rainews.it/assets/fonts/rai24.woff" type="font/woff" crossorigin> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'/> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap'/> <noscript> <link rel="stylesheet" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap"> </noscript> <style>@font-face{font-family: "rai24";src: url("https://www.rainews.it/assets/fonts/rai24.eot");src: url("https://www.rainews.it/assets/fonts/rai24.eot?#iefix") format("embedded-opentype"),url("https://www.rainews.it/assets/fonts/rai24.woff") format("woff"),url("https://www.rainews.it/assets/fonts/rai24.ttf") format("truetype"),url("https://www.rainews.it/assets/fonts/rai24.svg#rai24") format("svg");font-weight: normal;font-style: normal;font-display: block;}</style> <script type="text/javascript" src="/common/assets/js/webcomponents/track-enqueue.js"></script> <script type="text/javascript" id='papyri-create-script' src="/common/assets/js/cookieBanner.js"></script> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"1263771",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.218.223.24",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"591d2afe",region:"41280",protocol:"",blver:14,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"591d2afe",ai:"692130",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body data-layout="articolo"> <rai-corporate-menu collapsed relative hidebutton tabindex="-1"></rai-corporate-menu> <div class="header-fixed"> <rainews-header basic=false> <div class="overlay-corporate-mask"></div> <header class="header"> <div class="main-bar"> <button id="menu-open" type="button" class="button" aria-haspopup="true" aria-controls="siteMenu" aria-label="Apri il Menu"> <i class="icon-nav"></i> </button> <a id="logo-rainews" href="/"> <i class="icon-logo-rainews" aria-label="logo rainews"></i> <span class="hide"> RaiNews </span> </a> <div id="header-menu" class="header-menu"> <nav class="header-menu__nav"> <button class="button header-menu__nav__button hide"> &hellip; </button> <ul class="header-menu__nav__list visible-list"> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/cronaca" title="Cronaca">Cronaca</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/esteri" title="Esteri">Esteri</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/politica" title="Politica">Politica</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" title="Televideo" target="_blank">Televideo</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://www.raisport.rai.it/" title="Rai Sport" target="_blank">Rai Sport</a> </li> </ul> <ul class="header-menu__nav__list hidden-list hide"></ul> </nav> <div class="header-menu__tgr" data-local-choose="header"> <rainews-local-choose></rainews-local-choose> </div> <div class="header-menu__live"> <a class="link" href="/notiziari/rainews24">Rai News 24 <span class="live_tag">&bull; LIVE</span></a> </div> </div> <rainews-weather></rainews-weather> <rainews-search-modal basepath=""></rainews-search-modal> <button class="corporate-menu-toggler" aria-label="Apri menu Corporate"> <i class="icon-logo-rai"></i> </button> </div> <div class="secondary-bar"> <div class="secondary-bar__inner"> <div class="topics"> <span class="topics__title">Temi Caldi<i class="icon-arrow-right"></i></span> <div class="topics__nav"> <button class="topics__nav__button hide"> &hellip; </button> <div class="topics__nav__list visible-list"> <span class="topics__nav__list__item"> <a class="link" href="/storie/crisirussia-ucraina-20503cb8-2348-407a-8674-35a8559727c3.html" title="Crisi Russia-Ucraina" target="_blank">Crisi Russia-Ucraina</a> </span> <span class="topics__nav__list__item"> <a class="link" href="/articoli/2022/02/raccolta-fondi-per-lucraina-la-rai-al-fianco-di-croce-rossa-unhcr-e-unicef-numero-solidale-45525-87c9de2a-4465-4f31-addf-26328cfba0fb.html" title="La Rai per l&#x27;Ucraina">La Rai per l&#x27;Ucraina</a> </span> <span class="topics__nav__list__item"> <a class="link" href="/ran24/speciali/2020/covid19/" title="Covid tutti i numeri" target="_blank">Covid tutti i numeri</a> </span> <span class="topics__nav__list__item"> <a class="link" href="/articoli/2022/02/entra-in-sintonia-nuova-tv-digitale-come-funziona-lo-switch-off-dei-canali--9f5af50b-79c6-4fda-8ae1-3938b7c50914.html" title="La nuova Tv digitale" target="_blank">La nuova Tv digitale</a> </span> </div> <div class="topics__nav__list hidden-list hide"></div> </div> </div> <div class="social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/rainews.it" aria-label="Seguici su facebook" target="_blank" class="link" rel="me"> <i class="icon-facebook"></i> <span class="hide">Seguici su facebook</span> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/RaiNews" aria-label="Seguici su twitter" target="_blank" class="link" rel="me"> <i class="icon-twitter"></i> <span class="hide">Seguici su twitter</span> </a> </li> <li class="social__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" aria-label="Seguici su instagram" target="_blank" class="link" rel="me"> <i class="icon-instagram"></i> <span class="hide">Seguici su instagram</span> </a> </li> <li class="social__list__item"> <a href="/rss" aria-label="Feed rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </div> </div> </div> <rainews-menu> <nav id="siteMenu" role="menu" aria-labelledby="menu-open" aria-expanded="false" class="site-menu"> <div class="site-menu__head"> <button class="site-menu__head__close" aria-label="Chiudi il menu" role="button" tabIndex="0"><span class="icon-close"></span></button> <div class="site-menu__head__title">Menu</div> </div> <ul class="site-menu__list site-menu__list--first-level"> <li class="site-menu__list__item"> <a class="link" href="/" aria-label="Home" title="Home">Home</a> </li> <li class="site-menu__list__item site-menu__list__item--has-children temicaldi-menu"> <button class="link" aria-haspopup="true" title="Temi Caldi">Temi Caldi<span class="icon icon-chevron-right"></span></button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Temi Caldi"> <span class="icon icon-arrow-left show-for-small-only"></span>Temi Caldi </button> </li> <li class="site-menu__list__item"> <a class="link" href="/storie/crisirussia-ucraina-20503cb8-2348-407a-8674-35a8559727c3.html" title="Crisi Russia-Ucraina">Crisi Russia-Ucraina</a> </li> <li class="site-menu__list__item"> <a class="link" href="/articoli/2022/02/raccolta-fondi-per-lucraina-la-rai-al-fianco-di-croce-rossa-unhcr-e-unicef-numero-solidale-45525-87c9de2a-4465-4f31-addf-26328cfba0fb.html" title="La Rai per l&#x27;Ucraina">La Rai per l&#x27;Ucraina</a> </li> <li class="site-menu__list__item"> <a class="link" href="/ran24/speciali/2020/covid19/" title="Covid tutti i numeri">Covid tutti i numeri</a> </li> <li class="site-menu__list__item"> <a class="link" href="/articoli/2022/02/entra-in-sintonia-nuova-tv-digitale-come-funziona-lo-switch-off-dei-canali--9f5af50b-79c6-4fda-8ae1-3938b7c50914.html" title="La nuova Tv digitale">La nuova Tv digitale</a> </li> </ul> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-2" title="TG Regionali"> TG Regionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-2"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="TG Regionali"> <span class="icon icon-arrow-left show-for-small-only"></span>TG Regionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/abruzzo" title="Abruzzo" target="_blank">Abruzzo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/basilicata" title="Basilicata" target="_blank">Basilicata </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/calabria" title="Calabria" target="_blank">Calabria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/campania" title="Campania" target="_blank">Campania </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/emiliaromagna" title="Emilia Romagna" target="_blank">Emilia Romagna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fvg" title="Friuli Venezia Giulia" target="_blank">Friuli Venezia Giulia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fjk" title="Furlanija Julijska krajina" target="_blank">Furlanija Julijska krajina </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lazio" title="Lazio" target="_blank">Lazio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/liguria" title="Liguria" target="_blank">Liguria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lombardia" title="Lombardia" target="_blank">Lombardia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/marche" title="Marche" target="_blank">Marche </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/molise" title="Molise" target="_blank">Molise </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/piemonte" title="Piemonte" target="_blank">Piemonte </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/puglia" title="Puglia" target="_blank">Puglia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sardegna" title="Sardegna" target="_blank">Sardegna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sicilia" title="Sicilia" target="_blank">Sicilia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/toscana" title="Toscana" target="_blank">Toscana </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trento" title="Trentino Alto Adige - Trento" target="_blank">Trentino Alto Adige - Trento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/bolzano" title="Trentino Alto Adige - Bolzano" target="_blank">Trentino Alto Adige - Bolzano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/tagesschau" title="Tagesschau" target="_blank">Tagesschau </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trail" title="Trail" target="_blank">Trail </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/umbria" title="Umbria" target="_blank">Umbria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/vda" title="Valle d&#x27;Aosta" target="_blank">Valle d&#x27;Aosta </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/veneto" title="Veneto" target="_blank">Veneto </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-3" title="Informazione Rai"> Informazione Rai <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-3"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Informazione Rai"> <span class="icon icon-arrow-left show-for-small-only"></span>Informazione Rai </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg1" title="TG1">TG1 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg2" title="TG2">TG2 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg3" title="TG3">TG3 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/rainews24" title="Rai News 24 live">Rai News 24 live </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.raisport.rai.it/" title="Rai Sport" target="_blank">Rai Sport </a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr1" title="GR1" target="_blank">GR1 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr2" title="GR2" target="_blank">GR2 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr3" title="GR3" target="_blank">GR3 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.raiplaysound.it/grparlamento" title="GR Parlamento" target="_blank">GR Parlamento </a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://www.servizitelevideo.rai.it/televideo/pub/pagina.jsp?p&#x3D;400&amp;s&#x3D;0&amp;r&#x3D;Nazionale&amp;idmenumain&#x3D;0&amp;pagetocall&#x3D;pagina.jsp" title="Pubblica Utilità" target="_blank">Pubblica Utilità </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://raiparlamento.rai.it/" title="Rai Parlamento" target="_blank">Rai Parlamento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://www.raivaticano.rai.it/dl/portali/site/page/Page-4898a1ce-a504-4146-b7ed-99bc5c8157f4.html" title="Rai Vaticano" target="_blank">Rai Vaticano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" title="Televideo" target="_blank">Televideo </a> </li> </ul> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/ambiente" title="Ambiente">Ambiente</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/artiespettacolo" title="Arti e spettacolo">Arti e spettacolo</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/cronaca" title="Cronaca">Cronaca</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/esteri" title="Esteri">Esteri</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/economiaefinanza" title="Economia e finanza">Economia e finanza</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/politica" title="Politica">Politica</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/salute" title="Salute">Salute</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/scienzaetecnologia" title="Scienza e tecnologia">Scienza e tecnologia</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/societa" title="Società" target="_blank">Società</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/sport" title="Sport">Sport</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/stilidivitaetempolibero" title="Stili di vita e tempo libero">Stili di vita e tempo libero</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/viaggieturismo" title="Viaggi e turismo">Viaggi e turismo</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" href="/articoli/2021/12/rainewsit-chi-siamo-da5ac2fd-e338-4a3e-9018-8e05182724aa.html" title="Chi siamo" target="_blank">Chi siamo</a> </li> </ul> <div class="social-menu social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/rainews.it" target="_blank" class="link"> <i class="icon-facebook"></i> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/RaiNews" target="_blank" class="link"> <i class="icon-twitter"></i> </a> </li> <li class="social__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" target="_blank" class="link"> <i class="icon-instagram"></i> </a> </li> </ul> </div> </nav> </rainews-menu> <div class="mask-overlay"></div> </header> </rainews-header> <rainews-reading></rainews-reading> </div> <main> <section class="leaf"> <article class="article"> <div id="article-media-mobile"></div> <header class="article__header"> <div class="grid-x article__preheader"> <div class="cell small-6"> <span class="article__label"> <a href="/archivio/cronaca/criminalitaereati/frode" title="Frode">Frode</a> </span> </div> <div class="cell small-6 article__date text-right"> <i class="icon-clock"></i> <time datetime="2022-03-21T06:45:00+0000">21 Marzo 2022</time> </div> </div> <div class="grid-x"> <div class="article__subheading cell">Roma</div> </div> <h1 class="article__title">Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario</h1> <h2 class="article__subtitle">Colpiti da provvedimenti un informatore farmaceutico e un medico di base romano </h2> </header> <div class="grid-x"> <div class="cell large-8 sidegutterright"> <div id="article-media-desktop"> <div class="article__media-container fullmedium"> <div class="article__media-wrapper normal-wrapper"> <picture> <!--[if IE 9]><video style="display: none"><![endif]--> <source srcset="/cropgd/806x460/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" media="(min-width: 1296px)"> <source srcset="/cropgd/622x355/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" media="(min-width: 1024px)"> <source srcset="/cropgd/806x460/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" media="(min-width:415px)"> <!--[if IE 9]></video><![endif]--> <img class="article__media" src="/cropgd/414x237/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg" alt="Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario"> </picture> <div class="loader"></div> <span class="article__media-credits">(WikipediaCommons)</span> </div> <div class="article__media-caption"> Servizio Sanitario Nazionale, tessera sanitaria della Repubblica Italiana </div> </div> </div> <div class="grid-x"> <div class="cell medium-1 large-2 text-center"> <div class="buttons-wrapper"> <rainews-sharing data='{ "fbAppId": "742572229276269" }'></rainews-sharing> </div> </div> <div class="cell small-12 medium-10"> <div class="article__content"> <div class="article__content__unit article__content__unit--text"> <p>Facevano in modo di prescrivere una quantità immotivata di farmaci in modo da <a target="_blank" rel="noopener noreferrer" href="https://www.rainews.it/articoli/2022/02/varese-indagati-per-falsi-invalidi-tra-loro-anche-medici-97729c8d-e312-42af-9880-d4b71ef907da.html">truffare il servizio sanitario.</a> Con queste motivazioni sono scattate le misure cautelari per un informatore farmaceutico e un medico romani accusati di truffa aggravata assieme ad altre sedici persone.&nbsp;</p><p>Secondo i Nas dei carabinieri della capitale i due hanno simulato iper prescrizioni dei farmaci a pazienti ignari con l’obiettivo di ottenere il rimborso totale delle spese, pari a circa 25 mila euro, da parte del Servizio Sanitario Regionale.</p><p>L'indagine, hanno fatto sapere in una nota, è stata frutto dei controlli congiunti svolti dai carabinieri del Nas di Roma e dal Servizio Farmaceutico dell'ASL Roma 1, con oggetto le ricette farmaceutiche fatte da medici di medicina generale e con eccessive prescrizioni di medicinali contenenti come principi attivi Fluconazolo (antimicotico) e Famciclovir (antivirale).</p><p>L’informatore al momento si trova ai domiciliari mentre il medico di base è stato interdetto per un anno dall’esercizio della professione medica.&nbsp;</p> </div> </div> <div class="tag-container"> <ul class="tag__list"> <li class="tag__list__item"><a href="/tag?false%20ricette%7CTag-b8479774-140d-4669-9722-78ef1078e758" class="link">false ricette</a></li> <li class="tag__list__item"><a href="/tag?rimborsi%7CTag-82658bfd-8881-4b4d-a30c-229a2011eb3e" class="link">rimborsi</a></li> <li class="tag__list__item"><a href="/tag?informatore%20farmaceutico%7CTag-bc6a8557-0cda-4c62-acb3-1ba09e86eb50" class="link">informatore farmaceutico</a></li> <li class="tag__list__item"><a href="/tag?Lazio%7CTag-2edf4af8-c743-4e4f-946b-a7341b6f8d07" class="link">Lazio</a></li> <li class="tag__list__item"><a href="/tag?roma%7CTag-b90c7563-fa9c-42c6-a007-8288681c9077" class="link">roma</a></li> </ul> </div> </div> </div> </div> <div class="cell large-4 article__right-column sidegutterleft"> <aside class="aside"> <div class="grid-x"> <div class="cell small-12 medium-10 medium-offset-1 large-12 large-offset-0"> <div class="aside-box aside-box--insights"> <h3 class="aside__title">LEGGI ANCHE:</h3> <ul class="aside__list"> <li class="aside__list__item"> <a class="insights-link" href="/articoli/2022/01/covid-ottenevano-pass-senza-tampone-indagati-3-insegnanti-e-un-farmacista-09d96b12-2c19-4f29-b3e1-11e7998f7e38.html"> Covid: ottenevano pass senza tampone, indagati 3 insegnanti e un farmacista </a> </li> </ul> </div> </div> </div> </aside> </div> </div> </article> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params='{ "uniquename": "ContentItem-7624d33d-11d6-4384-98a5-3d7bd46388a7", "themes" : [], "domain_category" :"RaiNews|Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1", "tematica": [], "tags" : [{"tagPath":"falsericette","name":"false ricette","id":"Tag-b8479774-140d-4669-9722-78ef1078e758","pipe":"false ricette|Tag-b8479774-140d-4669-9722-78ef1078e758","encoded":"false%20ricette%7CTag-b8479774-140d-4669-9722-78ef1078e758"},{"tagPath":"rimborsi","name":"rimborsi","id":"Tag-82658bfd-8881-4b4d-a30c-229a2011eb3e","pipe":"rimborsi|Tag-82658bfd-8881-4b4d-a30c-229a2011eb3e","encoded":"rimborsi%7CTag-82658bfd-8881-4b4d-a30c-229a2011eb3e"},{"tagPath":"informatorefarmaceutico","name":"informatore farmaceutico","id":"Tag-bc6a8557-0cda-4c62-acb3-1ba09e86eb50","pipe":"informatore farmaceutico|Tag-bc6a8557-0cda-4c62-acb3-1ba09e86eb50","encoded":"informatore%20farmaceutico%7CTag-bc6a8557-0cda-4c62-acb3-1ba09e86eb50"},{"name":"Lazio","id":"Tag-2edf4af8-c743-4e4f-946b-a7341b6f8d07","pipe":"Lazio|Tag-2edf4af8-c743-4e4f-946b-a7341b6f8d07","encoded":"Lazio%7CTag-2edf4af8-c743-4e4f-946b-a7341b6f8d07"},{"name":"roma","id":"Tag-b90c7563-fa9c-42c6-a007-8288681c9077","pipe":"roma|Tag-b90c7563-fa9c-42c6-a007-8288681c9077","encoded":"roma%7CTag-b90c7563-fa9c-42c6-a007-8288681c9077"}], "types" : "", "header" : { "title" : "Potrebbero interessarti anche...", "link" : { "text" : "titolo del link", "href" : null, "external_target" : true } }, "mode": "related" }'></rainews-slider> </div> </div> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params='{ "uniquename": "ContentItem-7624d33d-11d6-4384-98a5-3d7bd46388a7", "themes" : [{"id":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","uniqueName":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","name":"Frode","nome":"Frode","namePipeId":"Frode|Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","treeName":"Frode|Criminalità e reati|Cronaca|Tematiche|RaiNews","treeUniqueName":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351|Category-01e23925-39fb-450e-9253-a6a6b81b9102|Category-9d86c88c-1454-49e2-a86e-3624db092206|Category-303594e5-a06d-4038-aa69-4ae81dc79b2a|Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1","attributes":{"categoryTree":"cronaca/criminalitaereati/frode","contestualUniqueName":"Page-85ddd8c4-6aea-4e48-b6dd-cec518bd6789"},"weblink":"/archivio/cronaca/criminalitaereati/frode","path_id":"/archivio/cronaca/criminalitaereati/frode.json","path":"/archiviocronaca/criminalitaereati/frode","principal":true}], "domain_category" :"RaiNews|Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1", "tematica": ["Frode|Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351"], "tags" : [] , "types" : ["articolo", "maratona"], "header" : { "title" : " Altri articoli da Frode ", "link" : { "text" : "titolo del link", "href" : null, "external_target" : true } } }'></rainews-slider> </div> </div> </section> <rainews-hit-manager data='{"uniquename":"ContentItem-7624d33d-11d6-4384-98a5-3d7bd46388a7", "type":"articolo", "source":"web"}'></rainews-hit-manager> </main> <rainews-footer> <section class="prefooter"> <div class="grid-x prefooter__container"> <div class="cell cell-footerfirst"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Aree tematiche</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"> <a class="link" href="/archivio/ambiente">Ambiente</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/artiespettacolo">Arti e spettacolo</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/cronaca">Cronaca</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/economiaefinanza">Economia e finanza</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/esteri">Esteri</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/politica">Politica</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/salute">Salute</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/scienzaetecnologia">Scienza e tecnologia</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/societa" target="_blank">Società</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/sport">Sport</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/stilidivitaetempolibero">Stili di vita e tempo libero</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/viaggieturismo">Viaggi e turismo</a> </li> </ul> </section> </div> <div class="cell cell-footersecond"> <section class="prefooter__wrapper prefooter__wrapper--info"> <strong class="prefooter__title">Informazione Rai</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg1">TG1</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg2">TG2</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg3">TG3</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr1" target="_blank">GR1</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr2" target="_blank">GR2</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr3" target="_blank">GR3</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/rainews24">Rai News 24 live</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.raisport.rai.it/" target="_blank">Rai Sport</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://www.raivaticano.rai.it/dl/portali/site/page/Page-4898a1ce-a504-4146-b7ed-99bc5c8157f4.html" target="_blank">Rai Vaticano</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://www.servizitelevideo.rai.it/televideo/pub/pagina.jsp?p&#x3D;400&amp;s&#x3D;0&amp;r&#x3D;Nazionale&amp;idmenumain&#x3D;0&amp;pagetocall&#x3D;pagina.jsp" target="_blank">Pubblica Utilità</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.raiplaysound.it/grparlamento" target="_blank">GR Parlamento</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://raiparlamento.rai.it/" target="_blank">Rai Parlamento</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" target="_blank">Televideo</a> </li> </ul> </section> </div> <div class="cell cell-redazioni"> <section class="prefooter__wrapper prefooter__wrapper--regional"> <strong class="prefooter__title">TG Regionali</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"><a href="/tgr/abruzzo" class="link">Abruzzo</a></li> <li class="prefooter__list__item"><a href="/tgr/basilicata" class="link">Basilicata</a></li> <li class="prefooter__list__item"><a href="/tgr/calabria" class="link">Calabria</a></li> <li class="prefooter__list__item"><a href="/tgr/campania" class="link">Campania</a></li> <li class="prefooter__list__item"><a href="/tgr/emiliaromagna" class="link">Emilia Romagna</a></li> <li class="prefooter__list__item"><a href="/tgr/fvg" class="link">Friuli Venezia Giulia</a></li> <li class="prefooter__list__item"><a href="/tgr/fjk" class="link">Furlanija Julijska krajina</a></li> <li class="prefooter__list__item"><a href="/tgr/lazio" class="link">Lazio</a></li> <li class="prefooter__list__item"><a href="/tgr/liguria" class="link">Liguria</a></li> <li class="prefooter__list__item"><a href="/tgr/lombardia" class="link">Lombardia</a></li> <li class="prefooter__list__item"><a href="/tgr/marche" class="link">Marche</a></li> <li class="prefooter__list__item"><a href="/tgr/molise" class="link">Molise</a></li> <li class="prefooter__list__item"><a href="/tgr/piemonte" class="link">Piemonte</a></li> <li class="prefooter__list__item"><a href="/tgr/puglia" class="link">Puglia</a></li> <li class="prefooter__list__item"><a href="/tgr/sardegna" class="link">Sardegna</a></li> <li class="prefooter__list__item"><a href="/tgr/sicilia" class="link">Sicilia</a></li> <li class="prefooter__list__item"><a href="/tgr/toscana" class="link">Toscana</a></li> <li class="prefooter__list__item"><a href="/tgr/trento" class="link">Trentino Alto Adige - Trento</a></li> <li class="prefooter__list__item"><a href="/tgr/bolzano" class="link">Trentino Alto Adige - Bolzano</a></li> <li class="prefooter__list__item"><a href="/tgr/tagesschau" class="link">Tagesschau</a></li> <li class="prefooter__list__item"><a href="/tgr/trail" class="link">Trail</a></li> <li class="prefooter__list__item"><a href="/tgr/umbria" class="link">Umbria</a></li> <li class="prefooter__list__item"><a href="/tgr/vda" class="link">Valle d&#x27;Aosta</a></li> <li class="prefooter__list__item"><a href="/tgr/veneto" class="link">Veneto</a></li> </ul> </section> </div> <div class="cell cell-social"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Seguici</strong> <ul class="prefooter__list prefooter__list--social"> <li class="prefooter__list__item"> <a href="https://www.facebook.com/rainews.it" class="link" rel="me"> <i class="icon-facebook"></i> <span class="hide">Seguici su facebook</span> </a> </li> <li class="prefooter__list__item"> <a href="https://twitter.com/RaiNews" class="link" rel="me"> <i class="icon-twitter"></i> <span class="hide">Seguici su twitter</span> </a> </li> <li class="prefooter__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" class="link" rel="me"> <i class="icon-instagram"></i> <span class="hide">Seguici su instagram</span> </a> </li> <li class="prefooter__list__item"> <a href="/rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </section> </div> </div> </section> </rainews-footer> <rainews-ua-sniffer></rainews-ua-sniffer> <script type="text/javascript">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</script> <script type="text/javascript"> window.i18n = {"language_code":"it","Tutte le redazioni":"Tutte le redazioni","Rubriche Nazionali":"Rubriche Nazionali","Notiziari nazionali":"Notiziari nazionali","Notiziari regionali":"Notiziari regionali","Chi siamo":"Chi siamo","Palinsesto":"Palinsesto","home":"Home","redazioni":"Redazioni","Abruzzo":"Abruzzo","Basilicata":"Basilicata","Calabria":"Calabria","Campania":"Campania","Emilia Romagna":"Emilia Romagna","Friuli Venezia Giulia":"Friuli Venezia Giulia","Furlanija Julijska krajina":"Furlanija Julijska krajina","Lazio":"Lazio","Liguria":"Liguria","Lombardia":"Lombardia","Marche":"Marche","Molise":"Molise","Piemonte":"Piemonte","Puglia":"Puglia","Sardegna":"Sardegna","Sicilia":"Sicilia","Toscana":"Toscana","Trentino Alto Adige Trento":"Trentino Alto Adige - Trento","Trentino Alto Adige Bolzano":"Trentino Alto Adige - Bolzano","Tagesschau":"Tagesschau","Trail":"Trail","Umbria":"Umbria","Valle d'Aosta":"Valle d'Aosta","Veneto":"Veneto","rubriche":"Rubriche","media":"Media","articolo":"Articolo","video":"Video","foto":"Foto","Foto":"Foto","fotogallery":"Fotogallery","audio":"Audio","Audio":"Audio","speciale":"Speciale","Speciale":"Speciale","maratona":"Maratona","articoli":"Articoli","lunven":"Dal lunedì al venerdì","Lun":"Lun","Mer":"Mer","Gio":"Gio","Ven":"Ven","Sab":"Sab","Dom":"Dom","Lunedi":"Lunedì","Martedi":"Martedì","Mercoledi":"Mercoledì","Giovedi":"Giovedì","Venerdi":"Venerdì","Sabato":"Sabato","Domenica":"Domenica","Gen":"Gen","Feb":"Feb","Mar":"Mar","Apr":"Apr","Mag":"Mag","Giu":"Giu","Lug":"Lug","Ago":"Ago","Set":"Set","Ott":"Ott","Nov":"Nov","Dic":"Dic","Gennaio":"Gennaio","Febbraio":"Febbraio","Marzo":"Marzo","Aprile":"Aprile","Maggio":"Maggio","Giugno":"Giugno","Luglio":"Luglio","Agosto":"Agosto","Settembre":"Settembre","Ottobre":"Ottobre","Novembre":"Novembre","Dicembre":"Dicembre","circa":"circa","min":"min","ora":"ora","ore":"ore","giorno":"giorno","giorni":"giorni","notiziari":"Notiziari","cerca":"cerca","preferiti":"Preferiti","tgr":"TGR","gr":"GR","meteo":"Meteo","direttore":"Direttore","andatoinonda":"Andato in onda il ","ultimeedizioni":"Ultime edizioni","archivio":"Archivio","tutte":"Tutte","tutti":"Tutti","irisultati":"i risultati","filtra":"Filtra","chiudi":"Chiudi","carica_altro":"Carica altro","tematiche":"Tematiche","Tematiche":"Tematiche","periodo":"Periodo","ultime24ore":"Ultime 24 ore","ultimi7giorni":"Ultimi 7 giorni","ultimi30giorni":"Ultimi 30 giorni","ultimoanno":"Ultimo anno","storie":"Storie","di":"di","acuradi":"a cura di","credits":"Credits","social":"Social","cambiaregione":"Cambia Redazione","aggiornatoalle":"Aggiornato alle","ultimoaggiornamento":"Ultimo aggiornamento","potrebberointeressartianche":"Potrebbero interessarti anche...","altriarticolida":"Altri articoli da","altriarticoli":"Altri articoli","altrivideoda":"Altri video da","altrivideo":"Altri video","altrefotoda":"Altre foto da","altrefoto":"Altre foto","altriaudioda":"Altri audio da","altriaudio":"Altri audio","videopopolari":"Video popolari","fotopopolari":"Foto popolari","audiopopolari":"Audio popolari","elezioniamministrative":"Elezioni amministrative","menu":"Menu","condividi":"Condividi","condividi_link":"Condividi link","link_copiato":"Link copiato!","TgRegioni":"TG Regionali","Seleziona la redazione":"Seleziona la redazione","temi_caldi":"Temi Caldi","Temi Caldi":"Temi Caldi","tutti_i_risultati":"Tutti i risultati","risultati_per":"Risultati per","suggerimenti":"Suggerimenti","no_result":"Spiacenti, la ricerca non ha prodotto nessun risultato.","no_result_ultimora":"Nessun risultato","no_result_tag":"Nessun risultato","no_result_tipo":"Nessun risultato","recerca_per_tag":"Ricerca per tag","ricerca_tip_0":"Assicurarsi che tutte le parole siano state digitate correttamente.","ricerca_tip_1":"Provare con parole chiave diverse.","ricerca_tip_2":"Provare con parole chiave più generiche.","no_content":"Ops... ci dispiace il contenuto non è disponibile","no_connection":"Nessuna connessione a Internet","attenzione":"Attenzione","i_piu_visti":"I più visti","ultimora":"Ultim'ora","in_aggiornamento":"In Aggiornamento"} </script> <rai-footer></rai-footer> <script type="text/javascript" src="/common/assets/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/common/assets/js/vendor/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/common/assets/js/vendor/modernizr.js"></script> <script type="text/javascript" src="/assets/js/mqtt.min.js"></script> <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script async type="text/javascript" src="/common/assets/js/raiAdv.js"></script> <script data-purposes="1,2,7,9" data-managed="as-oil" data-type="text/javascript" type="text/javascript" async> window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); window.twttr.ready( function (twttr) { console.log("ready"); document.dispatchEvent(new CustomEvent("widgetsReady")); } ); </script> <script src="/assets/js/webcomponents/polyfills/core-js.577a5602a7262d6256830802d4aaab43.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.92d44da139046113cb3739b173605787.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [ "/assets/js/webcomponents/rainews-header.js", "/common/assets/js/webcomponents/rai-corporate-menu.js", "/common/assets/js/webcomponents/rai-footer.js",  "/assets/js/webcomponents/rainews-reading.js",  "/assets/js/webcomponents/rainews-sharing.js",  "/assets/js/webcomponents/rainews-photogallery.js",  "/assets/js/webcomponents/rainews-hit-manager.js",  "/assets/js/webcomponents/rainews-ua-sniffer.js",  "/assets/js/webcomponents/rainews-slider.js",  "/assets/js/webcomponents/rainews-social-widget.js",   "/common/assets/js/webcomponents/rai-tracker.js"   ].forEach((function (a) { e(a) })) : [ "/assets/js/webcomponents/legacy/rainews-header.js", "/common/assets/js/webcomponents/legacy/rai-corporate-menu.js", "/common/assets/js/webcomponents/legacy/rai-footer.js",  "/assets/js/webcomponents/legacy/rainews-reading.js",  "/assets/js/webcomponents/legacy/rainews-sharing.js",  "/assets/js/webcomponents/legacy/rainews-photogallery.js",  "/assets/js/webcomponents/legacy/rainews-hit-manager.js",  "/assets/js/webcomponents/legacy/rainews-ua-sniffer.js",  "/assets/js/webcomponents/legacy/rainews-slider.js",  "/assets/js/webcomponents/legacy/rainews-social-widget.js",   "/common/assets/js/webcomponents/legacy/rai-tracker.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "attachShadow" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/lit-polyfill-support.6cc9cc2c5338100240f9a9b1b3b25c8e.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.191258a74d74243758f52065f3d0962a.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.d406f4685fdfb412c61f23b3ae18f2dc.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <script type="text/javascript">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</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rainews.it/articoli/2022/03/prescrivevano-farmaci-inutili-ai-pazienti-truffa-da-25-mila-ai-danni-del-servizio-sanitario-7624d33d-11d6-4384-98a5-3d7bd46388a7.html"},"headline":"Prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del Servizio Sanitario","image":{"@type":"ImageObject","url":"https://www.rainews.it/cropgd/640x360/dl/img/2022/03/21/1647845193212_TesseraSanitariaItaliaFronte_.jpg","width":"640","height":"360"},"datePublished":"2022-03-21T06:45:00+0000","dateModified":"2022-03-21T06:45:00+0000","author":{"@type":"Organization","name":"RaiNews","url":"https://www.rainews.it"},"publisher":{"@type":"Organization","name":"RaiNews","url":"https://www.rainews.it","logo":{"@type":"ImageObject","url":"https://www.rainews.it/dl/rai/images/favicon.png"}}}</script> <script type="text/javascript"> window.tematicaPrincipale = {"id":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","uniqueName":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","name":"Frode","nome":"Frode","namePipeId":"Frode|Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351","treeName":"Frode|Criminalità e reati|Cronaca|Tematiche|RaiNews","treeUniqueName":"Category-e0359566-cbb7-4dbc-9bdc-ecc46dac1351|Category-01e23925-39fb-450e-9253-a6a6b81b9102|Category-9d86c88c-1454-49e2-a86e-3624db092206|Category-303594e5-a06d-4038-aa69-4ae81dc79b2a|Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1","attributes":{"categoryTree":"cronaca/criminalitaereati/frode","contestualUniqueName":"Page-85ddd8c4-6aea-4e48-b6dd-cec518bd6789"},"weblink":"/archivio/cronaca/criminalitaereati/frode","path_id":"/archivio/cronaca/criminalitaereati/frode.json","path":"/archiviocronaca/criminalitaereati/frode","principal":true}; window.storie = []; window.rai_adv = {"nobanner":false,"adv_label":null,"tema1":"Cronaca","tema2":"Criminalitaereati","tema3":"Frode"}; </script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' { "id": "ContentItem-7624d33d-11d6-4384-98a5-3d7bd46388a7", "domain": "rainews", "platform": "[platform]", "media_type": "", "page_type": "articolo", "editor": "rainews", "year": "2022", "edit_year": "", "section": "articolo", "sub_section": "", "content": "pagina articolo", "title": "prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del servizio sanitario", "channel": "rai news digital", "date": "2022-03-21", "update_date": "", "typology": "informazione", "genres": [&quot;frode&quot;], "sub_genres": [&quot;false ricette,rimborsi,informatore farmaceutico,lazio,roma&quot;], "program_title": &quot;rainews&quot;, "program_typology": "", "program_genres": [], "program_sub_genres" : [], "edition": "", "season": "2022", "episode_number": "", "episode_title": "prescrivevano farmaci inutili ai pazienti: truffa da 25 mila euro ai danni del servizio sanitario", "form": "", "listaDateMo": [], "page_url": "", "nodmp": false, "dfp": {} } '></rai-tracker> </body> </html>