<!DOCTYPE html> <html lang="it"> <head> <title>Edizione del 06/07/2022 - 06:00 - GR1</title> <meta name="description" content="GR1. Scopri il notiziario di GR1 con aggiornamenti ed approfondimenti in tempo reale da tutta Italia. - Edizione del 06/07/2022 - 06:00"/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="apple-touch-icon" sizes="180x180" href="/dl/rainews/images/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/dl/rainews/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/dl/rainews/images/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/dl/rainews/images/safari-pinned-tab.svg" color="#1a2b92"> <link rel="shortcut icon" href="/dl/rainews/images/favicon.png" type="image/png"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-config" content="/dl/rai/images/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="RaiNews"/> <meta property="ambiente" content="RaiNews"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content=""/> <meta property="uniquename" content=""/> <link rel="amphtml" href="https://www.rainews.it/amp/notiziari/gr1/audio/2022/07/GR-1-ore-0600-del-06072022-69f50b3b-f7ca-49fe-800f-a2e56eca0d49.html"/> <link rel="canonical" href="https://www.rainews.it/notiziari/gr1"/> <meta property="og:site_name" content="RaiNews"/> <meta property="fb:app_id" content="742572229276269"/> <meta property="fb:pages" content="124992707516031"/> <meta property="og:type" content="notiziario"/> <meta property="og:title" content="Edizione delle ore 06:00"/> <meta property="og:description" content="Prossima edizione in diretta alle ore 09:00"/> <meta property="og:url" content="https://www.rainews.it/notiziari/gr1/audio/2022/07/GR-1-ore-0600-del-06072022-69f50b3b-f7ca-49fe-800f-a2e56eca0d49.html"/> <meta property="og:image" content="https://www.rainews.it/dl/img/2022/01/21/1642755531265_GR1.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiNews24"/> <meta property="twitter:title" content="Edizione delle ore 06:00"/> <meta property="twitter:description" content="Prossima edizione in diretta alle ore 09:00"/> <meta property="twitter:image" content="https://www.rainews.it/dl/img/2022/01/21/1642755531265_GR1.jpg"/> <meta name="pageType" content="notiziario"> <meta name="playerVersion" content="raiplayer"/> <script>var startLoadDate = new Date();</script> <link rel="stylesheet" type="text/css" href="/assets/css/rainews.css"/> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link rel="preload" as="font" href="https://www.rainews.it/assets/fonts/rai24.woff" type="font/woff" crossorigin> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'/> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap'/> <noscript> <link rel="stylesheet" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap"> </noscript> <style>@font-face{font-family: "rai24";src: url("https://www.rainews.it/assets/fonts/rai24.eot");src: url("https://www.rainews.it/assets/fonts/rai24.eot?#iefix") format("embedded-opentype"),url("https://www.rainews.it/assets/fonts/rai24.woff") format("woff"),url("https://www.rainews.it/assets/fonts/rai24.ttf") format("truetype"),url("https://www.rainews.it/assets/fonts/rai24.svg#rai24") format("svg");font-weight: normal;font-style: normal;font-display: block;}</style> <script type="text/javascript" src="/common/assets/js/webcomponents/track-enqueue.js"></script> <script type="text/javascript" id='papyri-create-script' src="/common/assets/js/cookieBanner.js"></script> </head> <body data-layout="articolo"> <rai-corporate-menu collapsed relative hidebutton tabindex="-1"></rai-corporate-menu> <div class="header-fixed"> <rainews-header> <div class="overlay-corporate-mask"></div> <header class="header"> <div class="main-bar"> <button id="menu-open" type="button" class="button" aria-haspopup="true" aria-controls="siteMenu" aria-label="Apri il Menu"> <i class="icon-nav"></i> </button> <a id="logo-rainews" href="/"> <i class="icon-logo-rainews" aria-label="logo rainews"></i> <span class="hide"> RaiNews </span> </a> <div id="header-menu" class="header-menu"> <nav class="header-menu__nav"> <ul class="header-menu__nav__list visible-list"> <li class="header-menu__nav__list__item"> <a class="link" href="/dossier/video-00f9dd3e-e629-4dd3-84dd-321a0b0386b4.html" title="Video">Video</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/cronaca" title="Cronaca">Cronaca</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/esteri" title="Esteri">Esteri</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/archivio/politica" title="Politica">Politica</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/sport" title="Sport">Sport</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" title="Televideo" target="_blank">Televideo</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="/articoli/2022/05/quel-che-c-da-sapere-dei-referendum-sulla-giustizia-991dee41-613f-4065-b750-d96440745475.html" title="Referendum 12 giugno">Referendum 12 giugno</a> </li> <li class="header-menu__nav__list__item hide"> <button class="button header-menu__nav__button">&hellip;</button> </li> </ul> <ul class="header-menu__nav__list hidden-list hide"></ul> </nav> <div class="header-menu__tgr" data-local-choose="header"> <rainews-local-choose></rainews-local-choose> </div> <div class="header-menu__live"> <a class="link" href="/notiziari/rainews24">Rai News 24 <span class="live_tag">&bull; LIVE</span></a> </div> </div> <rainews-weather></rainews-weather> <rainews-search-modal basepath=""></rainews-search-modal> <button class="corporate-menu-toggler" aria-label="Apri menu Corporate"> <i class="icon-logo-rai"></i> </button> </div> <div class="secondary-bar"> <div class="secondary-bar__inner"> <div class="topics"> <span class="topics__title">Temi Caldi<i class="icon-arrow-right"></i></span> <div class="topics__nav"> <div class="topics__nav__list visible-list"> <span class="topics__nav__list__item"> <a class="link" href="/storie/crisirussia-ucraina-20503cb8-2348-407a-8674-35a8559727c3.html" title="Crisi Russia-Ucraina" target="_blank">Crisi Russia-Ucraina</a> </span> <span class="topics__nav__list__item"> <a class="link" href="/ran24/speciali/2020/covid19/" title="Covid tutti i numeri" target="_blank">Covid tutti i numeri</a> </span> <span class="topics__nav__list__item"> <a class="link" href="/sport/calcio/europeifemminili" title="Europei di calcio femminile" target="_blank">Europei di calcio femminile</a> </span> <span class="topics__nav__list__item hide"> <button class="topics__nav__button">&hellip;</button> </span> </div> <div class="topics__nav__list hidden-list hide"></div> </div> </div> <div class="social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/rainews.it" aria-label="Seguici su facebook" target="_blank" class="link" rel="me"> <i class="icon-facebook"></i> <span class="hide">Seguici su facebook</span> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/RaiNews" aria-label="Seguici su twitter" target="_blank" class="link" rel="me"> <i class="icon-twitter"></i> <span class="hide">Seguici su twitter</span> </a> </li> <li class="social__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" aria-label="Seguici su instagram" target="_blank" class="link" rel="me"> <i class="icon-instagram"></i> <span class="hide">Seguici su instagram</span> </a> </li> <li class="social__list__item"> <a href="/rss" aria-label="Feed rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </div> </div> </div> <rainews-menu> <nav id="siteMenu" role="menu" aria-labelledby="menu-open" aria-expanded="false" class="site-menu"> <div class="site-menu__head"> <button class="site-menu__head__close" aria-label="Chiudi il menu" role="button" tabIndex="0"><span class="icon-close"></span></button> <div class="site-menu__head__title">Menu</div> </div> <ul class="site-menu__list site-menu__list--first-level"> <li class="site-menu__list__item"> <a class="link" href="/" aria-label="Home" title="Home">Home</a> </li> <li class="site-menu__list__item site-menu__list__item--has-children temicaldi-menu"> <button class="link" aria-haspopup="true" title="Temi Caldi">Temi Caldi<span class="icon icon-chevron-right"></span></button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Temi Caldi"> <span class="icon icon-arrow-left show-for-small-only"></span>Temi Caldi </button> </li> <li class="site-menu__list__item"> <a class="link" href="/storie/crisirussia-ucraina-20503cb8-2348-407a-8674-35a8559727c3.html" title="Crisi Russia-Ucraina">Crisi Russia-Ucraina</a> </li> <li class="site-menu__list__item"> <a class="link" href="/ran24/speciali/2020/covid19/" title="Covid tutti i numeri">Covid tutti i numeri</a> </li> <li class="site-menu__list__item"> <a class="link" href="/sport/calcio/europeifemminili" title="Europei di calcio femminile">Europei di calcio femminile</a> </li> </ul> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-2" title="TG Regionali"> TG Regionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-2"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="TG Regionali"> <span class="icon icon-arrow-left show-for-small-only"></span>TG Regionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/abruzzo" title="Abruzzo" target="_blank">Abruzzo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/basilicata" title="Basilicata" target="_blank">Basilicata </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/calabria" title="Calabria" target="_blank">Calabria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/campania" title="Campania" target="_blank">Campania </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/emiliaromagna" title="Emilia Romagna" target="_blank">Emilia Romagna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fvg" title="Friuli Venezia Giulia" target="_blank">Friuli Venezia Giulia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fjk" title="Furlanija Julijska krajina" target="_blank">Furlanija Julijska krajina </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lazio" title="Lazio" target="_blank">Lazio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/liguria" title="Liguria" target="_blank">Liguria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lombardia" title="Lombardia" target="_blank">Lombardia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/marche" title="Marche" target="_blank">Marche </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/molise" title="Molise" target="_blank">Molise </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/piemonte" title="Piemonte" target="_blank">Piemonte </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/puglia" title="Puglia" target="_blank">Puglia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sardegna" title="Sardegna" target="_blank">Sardegna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sicilia" title="Sicilia" target="_blank">Sicilia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/toscana" title="Toscana" target="_blank">Toscana </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trento" title="Trentino - Trento" target="_blank">Trentino - Trento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/bolzano" title="Alto Adige - Bolzano" target="_blank">Alto Adige - Bolzano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/tagesschau" title="Tagesschau" target="_blank">Tagesschau </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trail" title="Trail" target="_blank">Trail </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/umbria" title="Umbria" target="_blank">Umbria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/vda" title="Valle d&#x27;Aosta" target="_blank">Valle d&#x27;Aosta </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/veneto" title="Veneto" target="_blank">Veneto </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-3" title="Informazione Rai"> Informazione Rai <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-3"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Informazione Rai"> <span class="icon icon-arrow-left show-for-small-only"></span>Informazione Rai </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg1" title="TG1">TG1 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg2" title="TG2">TG2 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/tg3" title="TG3">TG3 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/rainews24" title="Rai News 24 live">Rai News 24 live </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.raisport.rai.it/" title="Rai Sport" target="_blank">Rai Sport </a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr1" title="GR1" target="_blank">GR1 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr2" title="GR2" target="_blank">GR2 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/notiziari/gr3" title="GR3" target="_blank">GR3 </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.raiplaysound.it/grparlamento" title="GR Parlamento" target="_blank">GR Parlamento </a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://www.servizitelevideo.rai.it/televideo/pub/pagina.jsp?p&#x3D;400&amp;s&#x3D;0&amp;r&#x3D;Nazionale&amp;idmenumain&#x3D;0&amp;pagetocall&#x3D;pagina.jsp" title="Pubblica Utilità" target="_blank">Pubblica Utilità </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://raiparlamento.rai.it/" title="Rai Parlamento" target="_blank">Rai Parlamento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="http://www.raivaticano.rai.it/dl/portali/site/page/Page-4898a1ce-a504-4146-b7ed-99bc5c8157f4.html" title="Rai Vaticano" target="_blank">Rai Vaticano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" title="Televideo" target="_blank">Televideo </a> </li> </ul> </li> <li class="site-menu__list__item"> <a class="link" href="/dossier/gli-speciali-1fbedb53-8979-448d-8fe1-1f50f08d34fc.html" title="Gli speciali">Gli speciali</a> </li> <li class="site-menu__list__item"> <a class="link" href="/dossier/video-00f9dd3e-e629-4dd3-84dd-321a0b0386b4.html" title="Video">Video</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/ambiente" title="Ambiente">Ambiente</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/artiespettacolo" title="Arti e spettacolo">Arti e spettacolo</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/cronaca" title="Cronaca">Cronaca</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/esteri" title="Esteri">Esteri</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/economiaefinanza" title="Economia e finanza">Economia e finanza</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/politica" title="Politica">Politica</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/salute" title="Salute">Salute</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/scienzaetecnologia" title="Scienza e tecnologia">Scienza e tecnologia</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/societa" title="Società" target="_blank">Società</a> </li> <li class="site-menu__list__item"> <a class="link" href="/sport" title="Sport">Sport</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/stilidivitaetempolibero" title="Stili di vita e tempo libero">Stili di vita e tempo libero</a> </li> <li class="site-menu__list__item"> <a class="link" href="/archivio/viaggieturismo" title="Viaggi e turismo">Viaggi e turismo</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" href="/articoli/2021/12/rainewsit-chi-siamo-da5ac2fd-e338-4a3e-9018-8e05182724aa.html" title="Chi siamo" target="_blank">Chi siamo</a> </li> </ul> <div class="social-menu social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/rainews.it" target="_blank" class="link"> <i class="icon-facebook"></i> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/RaiNews" target="_blank" class="link"> <i class="icon-twitter"></i> </a> </li> <li class="social__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" target="_blank" class="link"> <i class="icon-instagram"></i> </a> </li> </ul> </div> </nav> </rainews-menu> <div class="mask-overlay"></div> </header> </rainews-header> </div> <main> <section class="leaf leaf--notiziari leaf--gr1 "> <div id="article-media-mobile"></div> <div class="leaf__strip"> <div class="leaf__strip__inner"> <div class="grid-x"> <div class="cell small-6 large-8"> <span class="tg-name">GR1</span> </div> <div class="cell small-6 large-4"> <div class="live-or-date"> <span class="data-edizione">06/07/2022</span> </div> </div> </div> </div> </div> <div class="article-wrapper"> <article class="article"> <div class="grid-x"> <div class="cell large-8 sidegutterright"> <div id="article-media-desktop"> <div class="article__media-container fullmedium"> <div class="article__media-wrapper"> <div class="loader"></div> <rainews-player data='{&quot;masterRoleCategoryUniqueName&quot;:&quot;Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1&quot;,&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;image&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;,&quot;adv&quot;:{&quot;nobanner&quot;:false,&quot;adv_label&quot;:null,&quot;tema1&quot;:&quot;Notiziari&quot;},&quot;mediapolis&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JgAaM5E9YmtwJpPpPlussgzDbKvZAeeqqEEqualeeqqEEqual&quot;,&quot;autoplay&quot;:true,&quot;live&quot;:false,&quot;audio&quot;:true,&quot;stream_type&quot;:&quot;&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JgAaM5E9YmtwJpPpPlussgzDbKvZAeeqqEEqualeeqqEEqual&quot;,&quot;pip&quot;:true,&quot;track_info&quot;:{&quot;id&quot;:&quot;ContentItem-69f50b3b-f7ca-49fe-800f-a2e56eca0d49&quot;,&quot;domain&quot;:&quot;rainews&quot;,&quot;media_type&quot;:&quot;aod&quot;,&quot;page_type&quot;:&quot;audio&quot;,&quot;editor&quot;:&quot;rainews&quot;,&quot;section&quot;:&quot;audio notiziari&quot;,&quot;sub_section&quot;:null,&quot;content&quot;:&quot;pagina audio notiziari&quot;,&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;channel&quot;:&quot;rainews digital&quot;,&quot;create_date&quot;:&quot;2022-07-06&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;typology&quot;:&quot;informazione notiziari&quot;,&quot;genres&quot;:[&quot;notiziari&quot;],&quot;sub_genres&quot;:[null],&quot;program_title&quot;:&quot;gr1&quot;,&quot;episode_title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;form&quot;:&quot;integrale&quot;}}'></rainews-player> </div> </div> </div> </div> <div class="cell large-4 article__right-column sidegutterleft"> <aside class="aside"> <div class="live-line"> <div class="live-or-date"> <span class="data-edizione">06/07/2022</span> </div> <h1 class="edizione"> <span class="hide">GR1 del 06/07/2022 </span> Edizione delle ore 06:00 </h1> </div> <div class="summary"> <em>Prossima edizione in diretta alle ore 09:00</em> </div> <div class="buttons-wrapper"> <rainews-sharing data='{ "fbAppId": "742572229276269" }'></rainews-sharing> </div> </aside> </div> </div> </article> </div> <div class="oddeven-inverse-wrapper"> <rainews-row-slider data='{&quot;title&quot;:&quot;Altre Edizioni&quot;,&quot;isNazionale&quot;:true,&quot;contents&quot;:[{&quot;title&quot;:&quot;RaiNews Audio Video Set&quot;,&quot;cards&quot;:[{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;diretta&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;diretta&quot;,&quot;label&quot;:null,&quot;duration&quot;:null,&quot;link&quot;:&quot;/notiziari/gr1&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;https://mediapolis.rai.it/relinker/relinkerServlet.htm?cont&#x3D;162834&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;07:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:14:54&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0700-del-06072022-f7cc2c63-cfd8-4106-a1db-632a77f02891.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;3iKAQ86fQbu8he3yMRWZogeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;06:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:36&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0600-del-06072022-69f50b3b-f7ca-49fe-800f-a2e56eca0d49.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JgAaM5E9YmtwJpPpPlussgzDbKvZAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;05:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:39&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0500-del-06072022-7f3cefbd-d93f-45ab-b961-1f061fde39b8.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pPpPlussBEcrA25AflmkGIGoWrpPpPlussGgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;00:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;description&quot;:&quot;IL GIORNALE DELLA MEZZANOTTE&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:19:52&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0000-del-06072022-c5da0f8c-991b-4626-95c7-3399ea95d0ed.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;R4tFfSaYJHbNI7K077eZ6geeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 23:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;23:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 23:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:30&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-2300-del-05072022-8f55e705-7ae2-4ff1-8b2f-014a254f6e8d.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pL0MaUCj5QDoigaa3p0pXQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 19:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;19:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 19:00&quot;,&quot;description&quot;:&quot;GR 1&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:22:19&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1900-del-05072022-324898f7-8e08-479f-a252-c9f3c119c78f.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;uJZdgNXbd0LmssSlashVWaQsieDAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 18:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;18:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 18:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:20&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1800-del-05072022-eb51b046-6465-4c5f-8297-7090acbfe5d0.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;R1Co3qjHcdIEQOpPpPlussDYFAXKQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 17:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;17:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 17:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:02:03&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1700-del-05072022-ed169c67-d9da-413f-a1cf-663f3f82ed2e.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;f8ORulcxF6qq5OpsqAtnoQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 15:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;15:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 15:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:02:12&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1500-del-05072022-cd9d7f8b-386d-45eb-bf69-58b964aa8817.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;aq7ujJSssSlashTIOEQd0Rb5Q7WAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 13:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;13:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 13:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:20:56&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1300-del-05072022-c0e15a64-51e2-44c0-9edd-c13162d825cf.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;peY8SDVvQX1BIT1hJwdl9QeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 12:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;12:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 12:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:08:17&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1200-del-05072022-2dc42061-f6f9-44ed-852a-23a867d8ed1a.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;3sgBRTErqThO3wN3NeNr2weeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;08:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:24:18&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0800-del-05072022-e6e69d1d-75dc-43d9-89d7-966158a2c676.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;0H85gxeNipUffgBeIaAqmgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}}],&quot;category&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;}],&quot;rubricaLiveIndex&quot;:null,&quot;orderSetsByDate&quot;:false}'></rainews-row-slider> <rainews-grid data='{&quot;title&quot;:&quot;Archivio&quot;,&quot;isNazionale&quot;:true,&quot;contents&quot;:[{&quot;title&quot;:&quot;RaiNews Audio Video Set&quot;,&quot;cards&quot;:[{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;07:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:14:54&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0700-del-06072022-f7cc2c63-cfd8-4106-a1db-632a77f02891.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;3iKAQ86fQbu8he3yMRWZogeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;06:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:36&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0600-del-06072022-69f50b3b-f7ca-49fe-800f-a2e56eca0d49.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JgAaM5E9YmtwJpPpPlussgzDbKvZAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;05:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:39&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0500-del-06072022-7f3cefbd-d93f-45ab-b961-1f061fde39b8.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pPpPlussBEcrA25AflmkGIGoWrpPpPlussGgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;00:00&quot;,&quot;dataEdizione&quot;:&quot;06/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;description&quot;:&quot;IL GIORNALE DELLA MEZZANOTTE&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:19:52&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0000-del-06072022-c5da0f8c-991b-4626-95c7-3399ea95d0ed.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;R4tFfSaYJHbNI7K077eZ6geeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 23:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;23:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 23:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:30&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-2300-del-05072022-8f55e705-7ae2-4ff1-8b2f-014a254f6e8d.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pL0MaUCj5QDoigaa3p0pXQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 19:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;19:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 19:00&quot;,&quot;description&quot;:&quot;GR 1&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:22:19&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1900-del-05072022-324898f7-8e08-479f-a252-c9f3c119c78f.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;uJZdgNXbd0LmssSlashVWaQsieDAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 18:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;18:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 18:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:20&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1800-del-05072022-eb51b046-6465-4c5f-8297-7090acbfe5d0.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;R1Co3qjHcdIEQOpPpPlussDYFAXKQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 17:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;17:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 17:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:02:03&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1700-del-05072022-ed169c67-d9da-413f-a1cf-663f3f82ed2e.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;f8ORulcxF6qq5OpsqAtnoQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 15:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;15:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 15:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:02:12&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1500-del-05072022-cd9d7f8b-386d-45eb-bf69-58b964aa8817.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;aq7ujJSssSlashTIOEQd0Rb5Q7WAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 13:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;13:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 13:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:20:56&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1300-del-05072022-c0e15a64-51e2-44c0-9edd-c13162d825cf.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;peY8SDVvQX1BIT1hJwdl9QeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 12:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;12:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 12:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:08:17&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-1200-del-05072022-2dc42061-f6f9-44ed-852a-23a867d8ed1a.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;3sgBRTErqThO3wN3NeNr2weeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;08:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:24:18&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0800-del-05072022-e6e69d1d-75dc-43d9-89d7-966158a2c676.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;0H85gxeNipUffgBeIaAqmgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;07:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 07:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:15:05&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0700-del-05072022-2f3ffeed-3d38-4f73-b887-52451a57a712.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;1p7pOgmpPpPlussUf62rex3qBjIeQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;06:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 06:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:27&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0600-del-05072022-98eb6fab-2eeb-480d-86ec-22165cbd28c9.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pOpPpPlussZkssSlashXUsw1eQTBV1ReJssSlashQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;05:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 05:00&quot;,&quot;description&quot;:null,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:05:18&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0500-del-05072022-717f9f98-6db2-44eb-8f00-0efb2a69ed49.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;euZXXeRkHUH3QdRO2fbOAAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;orarioEdizione&quot;:&quot;00:00&quot;,&quot;dataEdizione&quot;:&quot;05/07/2022&quot;,&quot;currentEdition&quot;:{&quot;title&quot;:&quot;Edizione delle ore 08:00&quot;,&quot;summary&quot;:&quot;Prossima edizione in diretta alle ore 09:00&quot;,&quot;time&quot;:&quot;08:00&quot;,&quot;range&quot;:[&quot;07:58&quot;,&quot;08:25&quot;],&quot;inRange&quot;:&quot;in range&quot;,&quot;date&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;start&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;end&quot;:&quot;Wed Jul 06 2022 08:25:00 GMT+0200 (CEST)&quot;},&quot;mappedOnName&quot;:&quot;GR1&quot;,&quot;lastModifiedDate&quot;:&quot;2022-07-06T05:58:00.195Z&quot;,&quot;lastModifiedDateString&quot;:&quot;Wed Jul 06 2022 07:58:00 GMT+0200 (CEST)&quot;,&quot;masterRoleName&quot;:&quot;RaiNews&quot;},&quot;title&quot;:&quot;Edizione delle ore 00:00&quot;,&quot;description&quot;:&quot;IL GIORNALE DELLA MEZZANOTTE&quot;,&quot;data_type&quot;:&quot;audio&quot;,&quot;label&quot;:null,&quot;duration&quot;:&quot;00:22:13&quot;,&quot;link&quot;:&quot;/notiziari/gr1/audio/2022/07/GR-1-ore-0000-del-05072022-4a12cd63-099e-4f9d-89f0-cb8ccc7e88c5.html&quot;,&quot;broadcastCategoryName&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;uOmu2e4yk9n9Ueul5pjMOgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2022/01/21/1642755531265_GR1.jpg&quot;}}],&quot;category&quot;:&quot;GR1&quot;,&quot;date&quot;:&quot;2022-07-06&quot;}],&quot;rubricaLiveIndex&quot;:null,&quot;orderSetsByDate&quot;:false}' conf='{&quot;uniquename&quot;:&quot;ContentItem-fea5d22b-6f5b-4e8c-9296-0e45a271c84c&quot;,&quot;id&quot;:&quot;fea5d22b-6f5b-4e8c-9296-0e45a271c84c&quot;,&quot;type&quot;:&quot;RaiNews Configuratore Pagina Item&quot;,&quot;title&quot;:&quot;GR1&quot;,&quot;summary&quot;:&quot;Scopri il notiziario di GR1 con aggiornamenti ed approfondimenti in tempo reale da tutta Italia.&quot;,&quot;metaTitle&quot;:&quot;Le ultime notizie aggiornate del GR1&quot;,&quot;metaDescription&quot;:&quot;Scopri il notiziario di GR1 con aggiornamenti ed approfondimenti in tempo reale da tutta Italia.&quot;,&quot;masterRoleCategory&quot;:&quot;RaiNews|Category-60bbaf3f-99b8-4aac-8a6d-69a98e11bfc1&quot;,&quot;broadcastName&quot;:&quot;gr1&quot;,&quot;path_id&quot;:&quot;/notiziari/gr1.json&quot;,&quot;weblink&quot;:&quot;/notiziari/gr1&quot;,&quot;webview&quot;:&quot;/webview/notiziari/gr1&quot;,&quot;data_type&quot;:&quot;configuratore&quot;}' showImages isArchive></rainews-grid> </div> </section> <rainews-hit-manager data='{"uniquename":"ContentItem-69f50b3b-f7ca-49fe-800f-a2e56eca0d49", "type":"audio", "source":"web"}'></rainews-hit-manager> </main> <rainews-footer> <section class="prefooter"> <div class="grid-x prefooter__container"> <div class="cell cell-footerfirst"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Aree tematiche</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"> <a class="link" href="/archivio/ambiente">Ambiente</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/artiespettacolo">Arti e spettacolo</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/cronaca">Cronaca</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/economiaefinanza">Economia e finanza</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/esteri">Esteri</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/politica">Politica</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/salute">Salute</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/scienzaetecnologia">Scienza e tecnologia</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/societa" target="_blank">Società</a> </li> <li class="prefooter__list__item"> <a class="link" href="/sport">Sport</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/stilidivitaetempolibero">Stili di vita e tempo libero</a> </li> <li class="prefooter__list__item"> <a class="link" href="/archivio/viaggieturismo">Viaggi e turismo</a> </li> </ul> </section> </div> <div class="cell cell-footersecond"> <section class="prefooter__wrapper prefooter__wrapper--info"> <strong class="prefooter__title">Informazione Rai</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg1">TG1</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg2">TG2</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/tg3">TG3</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr1" target="_blank">GR1</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr2" target="_blank">GR2</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/gr3" target="_blank">GR3</a> </li> <li class="prefooter__list__item"> <a class="link" href="/notiziari/rainews24">Rai News 24 live</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.raisport.rai.it/" target="_blank">Rai Sport</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://www.raivaticano.rai.it/dl/portali/site/page/Page-4898a1ce-a504-4146-b7ed-99bc5c8157f4.html" target="_blank">Rai Vaticano</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://www.servizitelevideo.rai.it/televideo/pub/pagina.jsp?p&#x3D;400&amp;s&#x3D;0&amp;r&#x3D;Nazionale&amp;idmenumain&#x3D;0&amp;pagetocall&#x3D;pagina.jsp" target="_blank">Pubblica Utilità</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.raiplaysound.it/grparlamento" target="_blank">GR Parlamento</a> </li> <li class="prefooter__list__item"> <a class="link" href="http://raiparlamento.rai.it/" target="_blank">Rai Parlamento</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://www.servizitelevideo.rai.it/televideo/pub/index.jsp" target="_blank">Televideo</a> </li> </ul> </section> </div> <div class="cell cell-redazioni"> <section class="prefooter__wrapper prefooter__wrapper--regional"> <strong class="prefooter__title">TG Regionali</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"><a href="/tgr/abruzzo" class="link">Abruzzo</a></li> <li class="prefooter__list__item"><a href="/tgr/basilicata" class="link">Basilicata</a></li> <li class="prefooter__list__item"><a href="/tgr/calabria" class="link">Calabria</a></li> <li class="prefooter__list__item"><a href="/tgr/campania" class="link">Campania</a></li> <li class="prefooter__list__item"><a href="/tgr/emiliaromagna" class="link">Emilia Romagna</a></li> <li class="prefooter__list__item"><a href="/tgr/fvg" class="link">Friuli Venezia Giulia</a></li> <li class="prefooter__list__item"><a href="/tgr/fjk" class="link">Furlanija Julijska krajina</a></li> <li class="prefooter__list__item"><a href="/tgr/lazio" class="link">Lazio</a></li> <li class="prefooter__list__item"><a href="/tgr/liguria" class="link">Liguria</a></li> <li class="prefooter__list__item"><a href="/tgr/lombardia" class="link">Lombardia</a></li> <li class="prefooter__list__item"><a href="/tgr/marche" class="link">Marche</a></li> <li class="prefooter__list__item"><a href="/tgr/molise" class="link">Molise</a></li> <li class="prefooter__list__item"><a href="/tgr/piemonte" class="link">Piemonte</a></li> <li class="prefooter__list__item"><a href="/tgr/puglia" class="link">Puglia</a></li> <li class="prefooter__list__item"><a href="/tgr/sardegna" class="link">Sardegna</a></li> <li class="prefooter__list__item"><a href="/tgr/sicilia" class="link">Sicilia</a></li> <li class="prefooter__list__item"><a href="/tgr/toscana" class="link">Toscana</a></li> <li class="prefooter__list__item"><a href="/tgr/trento" class="link">Trentino Alto Adige - Trento</a></li> <li class="prefooter__list__item"><a href="/tgr/bolzano" class="link">Trentino Alto Adige - Bolzano</a></li> <li class="prefooter__list__item"><a href="/tgr/tagesschau" class="link">Tagesschau</a></li> <li class="prefooter__list__item"><a href="/tgr/trail" class="link">Trail</a></li> <li class="prefooter__list__item"><a href="/tgr/umbria" class="link">Umbria</a></li> <li class="prefooter__list__item"><a href="/tgr/vda" class="link">Valle d&#x27;Aosta</a></li> <li class="prefooter__list__item"><a href="/tgr/veneto" class="link">Veneto</a></li> </ul> </section> </div> <div class="cell cell-social"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Seguici</strong> <ul class="prefooter__list prefooter__list--social"> <li class="prefooter__list__item"> <a href="https://www.facebook.com/rainews.it" class="link" rel="me"> <i class="icon-facebook"></i> <span class="hide">Seguici su facebook</span> </a> </li> <li class="prefooter__list__item"> <a href="https://twitter.com/RaiNews" class="link" rel="me"> <i class="icon-twitter"></i> <span class="hide">Seguici su twitter</span> </a> </li> <li class="prefooter__list__item"> <a href="https://www.instagram.com/rainewsofficial/?hl&#x3D;it" class="link" rel="me"> <i class="icon-instagram"></i> <span class="hide">Seguici su instagram</span> </a> </li> <li class="prefooter__list__item"> <a href="/rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </section> </div> </div> </section> </rainews-footer> <rainews-ua-sniffer></rainews-ua-sniffer> <script type="text/javascript">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</script> <script type="text/javascript"> window.i18n = {"language_code":"it","Tutte le redazioni":"Tutte le redazioni","Rubriche Nazionali":"Rubriche Nazionali","Notiziari nazionali":"Notiziari nazionali","Notiziari regionali":"Notiziari regionali","Chi siamo":"Chi siamo","Palinsesto":"Palinsesto","home":"Home","redazioni":"Redazioni","Abruzzo":"Abruzzo","Basilicata":"Basilicata","Calabria":"Calabria","Campania":"Campania","Emilia Romagna":"Emilia Romagna","Friuli Venezia Giulia":"Friuli Venezia Giulia","Furlanija Julijska krajina":"Furlanija Julijska krajina","Lazio":"Lazio","Liguria":"Liguria","Lombardia":"Lombardia","Marche":"Marche","Molise":"Molise","Piemonte":"Piemonte","Puglia":"Puglia","Sardegna":"Sardegna","Sicilia":"Sicilia","Toscana":"Toscana","Trentino Alto Adige Trento":"Trentino Alto Adige - Trento","Trentino Alto Adige Bolzano":"Trentino Alto Adige - Bolzano","Tagesschau":"Tagesschau","Trail":"Trail","Umbria":"Umbria","Valle d'Aosta":"Valle d'Aosta","Veneto":"Veneto","rubriche":"Rubriche","media":"Media","articolo":"Articolo","video":"Video","foto":"Foto","Foto":"Foto","fotogallery":"Fotogallery","audio":"Audio","Audio":"Audio","speciale":"Speciale","Speciale":"Speciale","maratona":"Maratona","articoli":"Articoli","lunven":"Dal lunedì al venerdì","Lun":"Lun","Mer":"Mer","Gio":"Gio","Ven":"Ven","Sab":"Sab","Dom":"Dom","Lunedi":"Lunedì","Martedi":"Martedì","Mercoledi":"Mercoledì","Giovedi":"Giovedì","Venerdi":"Venerdì","Sabato":"Sabato","Domenica":"Domenica","Gen":"Gen","Feb":"Feb","Mar":"Mar","Apr":"Apr","Mag":"Mag","Giu":"Giu","Lug":"Lug","Ago":"Ago","Set":"Set","Ott":"Ott","Nov":"Nov","Dic":"Dic","Gennaio":"Gennaio","Febbraio":"Febbraio","Marzo":"Marzo","Aprile":"Aprile","Maggio":"Maggio","Giugno":"Giugno","Luglio":"Luglio","Agosto":"Agosto","Settembre":"Settembre","Ottobre":"Ottobre","Novembre":"Novembre","Dicembre":"Dicembre","circa":"circa","min":"min","ora":"ora","ore":"ore","giorno":"giorno","giorni":"giorni","notiziari":"Notiziari","cerca":"cerca","preferiti":"Preferiti","tgr":"TGR","gr":"GR","meteo":"Meteo","direttore":"Direttore","andatoinonda":"Andato in onda il ","ultimeedizioni":"Ultime edizioni","archivio":"Archivio","tutte":"Tutte","tutti":"Tutti","irisultati":"i risultati","filtra":"Filtra","chiudi":"Chiudi","carica_altro":"Carica altro","tematiche":"Tematiche","Tematiche":"Tematiche","periodo":"Periodo","ultime24ore":"Ultime 24 ore","ultimi7giorni":"Ultimi 7 giorni","ultimi30giorni":"Ultimi 30 giorni","ultimoanno":"Ultimo anno","storie":"Storie","di":"di","acuradi":"a cura di","credits":"Credits","social":"Social","cambiaregione":"Cambia Redazione","aggiornatoalle":"Aggiornato alle","ultimoaggiornamento":"Ultimo aggiornamento","potrebberointeressartianche":"Potrebbero interessarti anche...","altriarticolida":"Altri articoli da","altriarticoli":"Altri articoli","altrivideoda":"Altri video da","altrivideo":"Altri video","altrefotoda":"Altre foto da","altrefoto":"Altre foto","altriaudioda":"Altri audio da","altriaudio":"Altri audio","videopopolari":"Video popolari","fotopopolari":"Foto popolari","audiopopolari":"Audio popolari","elezioniamministrative":"Elezioni amministrative","menu":"Menu","condividi":"Condividi","condividi_link":"Condividi link","link_copiato":"Link copiato!","TgRegioni":"TG Regionali","Seleziona la redazione":"Seleziona la redazione","temi_caldi":"Temi Caldi","Temi Caldi":"Temi Caldi","tutti_i_risultati":"Tutti i risultati","risultati_per":"Risultati per","suggerimenti":"Suggerimenti","no_result":"Spiacenti, la ricerca non ha prodotto nessun risultato.","no_result_ultimora":"Nessun risultato","no_result_tag":"Nessun risultato","no_result_tipo":"Nessun risultato","recerca_per_tag":"Ricerca per tag","ricerca_tip_0":"Assicurarsi che tutte le parole siano state digitate correttamente.","ricerca_tip_1":"Provare con parole chiave diverse.","ricerca_tip_2":"Provare con parole chiave più generiche.","no_content":"Ops... ci dispiace il contenuto non è disponibile","no_connection":"Nessuna connessione a Internet","attenzione":"Attenzione","i_piu_visti":"I più visti","ultimora":"Ultim'ora","in_aggiornamento":"In Aggiornamento"} </script> <rai-footer></rai-footer> <script type="text/javascript" src="/common/assets/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/common/assets/js/vendor/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/common/assets/js/vendor/modernizr.js"></script> <script src="/assets/js/webcomponents/polyfills/core-js.577a5602a7262d6256830802d4aaab43.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.92d44da139046113cb3739b173605787.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [ "/assets/js/webcomponents/rainews-header.js", "/common/assets/js/webcomponents/rai-corporate-menu.js", "/common/assets/js/webcomponents/rai-footer.js",  "/assets/js/webcomponents/rainews-player.js",  "/assets/js/webcomponents/rainews-sharing.js",  "/assets/js/webcomponents/rainews-grid.js",  "/assets/js/webcomponents/rainews-row-expandable.js",  "/assets/js/webcomponents/rainews-row-slider.js",  "/assets/js/webcomponents/rainews-hit-manager.js",  "/assets/js/webcomponents/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/rai-tracker.js"   ].forEach((function (a) { e(a) })) : [ "/assets/js/webcomponents/legacy/rainews-header.js", "/common/assets/js/webcomponents/legacy/rai-corporate-menu.js", "/common/assets/js/webcomponents/legacy/rai-footer.js",  "/assets/js/webcomponents/legacy/rainews-player.js",  "/assets/js/webcomponents/legacy/rainews-sharing.js",  "/assets/js/webcomponents/legacy/rainews-grid.js",  "/assets/js/webcomponents/legacy/rainews-row-expandable.js",  "/assets/js/webcomponents/legacy/rainews-row-slider.js",  "/assets/js/webcomponents/legacy/rainews-hit-manager.js",  "/assets/js/webcomponents/legacy/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/legacy/rai-tracker.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "attachShadow" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/lit-polyfill-support.6cc9cc2c5338100240f9a9b1b3b25c8e.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.191258a74d74243758f52065f3d0962a.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.d406f4685fdfb412c61f23b3ae18f2dc.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <script defer type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script defer type="text/javascript" src="/common/assets/js/raiAdv.js"></script> <script type="text/javascript">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"PodcastEpisode","url":"https://www.rainews.itundefined","name":"Edizione del 06/07/2022 - 06:00 - GR1","datePublished":"2022-07-06T05:30:45+0000","description":"GR1. Scopri il notiziario di GR1 con aggiornamenti ed approfondimenti in tempo reale da tutta Italia. - Edizione del 06/07/2022 - 06:00","associatedMedia":{"@type":"MediaObject","contentUrl":"http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont=JgAaM5E9YmtwJpPpPlussgzDbKvZAeeqqEEqualeeqqEEqual"},"partOfSeries":{"@type":"PodcastSeries","name":"GR1","url":"https://www.rainews.it/notiziari/gr1"},"publisher":{"@type":"Organization","name":"RaiNews","url":"https://www.rainews.it","logo":{"@type":"ImageObject","url":"https://www.rainews.it/dl/rai/images/favicon.png"}}}</script> <script type="text/javascript"> window.rai_adv = {"nobanner":false,"adv_label":null,"tema1":"Notiziari"}; </script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' { "id": "ContentItem-69f50b3b-f7ca-49fe-800f-a2e56eca0d49", "domain": "rainews", "platform": "[platform]", "media_type": "aod", "page_type": "audio", "editor": "rainews", "year": "2022", "edit_year": "", "section": "audio notiziari", "sub_section": "", "content": "pagina audio notiziari", "title": "edizione delle ore 06:00", "channel": "rainews digital", "date": "2022-07-06", "update_date": "", "typology": "informazione notiziari", "genres": [&quot;notiziari&quot;], "sub_genres": [null], "program_title": &quot;gr1&quot;, "program_typology": "", "program_genres": [], "program_sub_genres" : [], "edition": "", "season": "", "episode_number": "", "episode_title": "edizione delle ore 06:00", "form": "integrale", "listaDateMo": [], "page_url": "", "nodmp": false, "dfp": {} } '></rai-tracker> </body> </html>