<!DOCTYPE html> <html lang="it"> <head> <title>Il diario di capitan Greg</title> <meta name="description" content="Tre ori e un argento: è il bilancio del carpigiano Gregorio Paltrinieri, alla guida della squadra degli Azzurri agli Europei di nuoto. Ripercorriamo l&#x27;avventura dell&#x27;Italia "/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="apple-touch-icon" sizes="180x180" href="/dl/rainews/images/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/dl/rainews/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/dl/rainews/images/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/dl/rainews/images/safari-pinned-tab.svg" color="#1a2b92"> <link rel="shortcut icon" href="/dl/rainews/images/favicon.png" type="image/png"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-config" content="/dl/rai/images/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="RaiNews"/> <meta property="ambiente" content="RaiNews"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content="22 Agosto 2022"/> <meta property="uniquename" content="0c1eb67e-7519-4ad5-bf30-5810002f1904"/> <link rel="amphtml" href="https://www.rainews.it/amp/tgr/emiliaromagna/video/2022/08/il-diario-del-capitano-greg-0c1eb67e-7519-4ad5-bf30-5810002f1904.html"/> <link rel="canonical" href="https://www.rainews.it/tgr/emiliaromagna/video/2022/08/il-diario-del-capitano-greg-0c1eb67e-7519-4ad5-bf30-5810002f1904.html"/> <meta property="og:site_name" content="RaiNews"/> <meta property="fb:app_id" content="742572229276269"/> <meta property="fb:pages" content="951753852"/> <meta property="og:type" content="video"/> <meta property="og:title" content="Il diario di capitan Greg"/> <meta property="og:description" content="Tre ori e un argento: è il bilancio del carpigiano Gregorio Paltrinieri, alla guida della squadra degli Azzurri agli Europei di nuoto. Ripercorriamo l&#x27;avventura dell&#x27;Italia "/> <meta property="og:url" content="https://www.rainews.it/tgr/emiliaromagna/video/2022/08/il-diario-del-capitano-greg-0c1eb67e-7519-4ad5-bf30-5810002f1904.html"/> <meta property="og:image" content="https://www.rainews.it/dl/img/2022/08/22/1661177335285_greg.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiNews"/> <meta property="twitter:title" content="Il diario di capitan Greg"/> <meta property="twitter:description" content="Tre ori e un argento: è il bilancio del carpigiano Gregorio Paltrinieri, alla guida della squadra degli Azzurri agli Europei di nuoto. Ripercorriamo l&#x27;avventura dell&#x27;Italia "/> <meta property="twitter:image" content="https://www.rainews.it/dl/img/2022/08/22/1661177335285_greg.jpg"/> <meta name="pageType" content="video"> <meta property="tematica" content="Nuoto"/> <meta property="contenuto" content="Nuoto"/> <meta name="playerVersion" content="raiplayer"/> <meta property="tags" content="Europei nuoto,Roma,Gregorio Paltrinieri"/> <meta name="robots" content="max-snippet:-1"> <script>var startLoadDate = new Date();</script> <link rel="stylesheet" type="text/css" href="/assets/css/rainews.css"/> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link rel="preload" as="font" href="https://www.rainews.it/assets/fonts/rai24.woff" type="font/woff" crossorigin> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'/> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap'/> <noscript> <link rel="stylesheet" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap"> </noscript> <style>@font-face{font-family: "rai24";src: url("https://www.rainews.it/assets/fonts/rai24.eot");src: url("https://www.rainews.it/assets/fonts/rai24.eot?#iefix") format("embedded-opentype"),url("https://www.rainews.it/assets/fonts/rai24.woff") format("woff"),url("https://www.rainews.it/assets/fonts/rai24.ttf") format("truetype"),url("https://www.rainews.it/assets/fonts/rai24.svg#rai24") format("svg");font-weight: normal;font-style: normal;font-display: block;}</style> <script type="text/javascript" src="/common/assets/js/webcomponents/track-enqueue.js"></script> <script type="text/javascript" id='papyri-create-script' src="/common/assets/js/cookieBanner.js"></script> </head> <body data-layout="articolo" class="tgr-layout"> <rai-corporate-menu collapsed relative hidebutton tabindex="-1"></rai-corporate-menu> <div class="header-fixed"> <rainews-header> <div class="overlay-corporate-mask"></div> <header class="header"> <div class="main-bar"> <button id="menu-open" type="button" class="button" aria-haspopup="true" aria-controls="siteMenu" aria-label="Apri il Menu"> <i class="icon-nav"></i> </button> <a id="logo-rainews" href="/tgr/emiliaromagna"> <i class="icon-logo-rainews" aria-label="logo rainews"></i> <span class="hide"> RaiNews </span> <span class="region-name"> <span class="region-label">Emilia Romagna</span> </span> </a> <div id="header-menu" class="header-menu"> <nav class="header-menu__nav"> <ul class="header-menu__nav__list visible-list"> <li class="header-menu__nav__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/cronaca" title="Cronaca">Cronaca</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/economiaefinanza" title="Economia">Economia</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/societa" title="Società">Società</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/artiespettacolo" title="ArteICulturaISpettacoli" target="_blank">ArteICulturaISpettacoli</a> </li> <li class="header-menu__nav__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/sport" title="Sport">Sport</a> </li> <li class="header-menu__nav__list__item hide"> <button class="button header-menu__nav__button">&hellip;</button> </li> </ul> <ul class="header-menu__nav__list hidden-list hide"></ul> </nav> <div class="header-menu__tgr" data-local-choose="header"> <rainews-local-choose></rainews-local-choose> </div> <div class="header-menu__live"> <a class="link" href="/notiziari/rainews24">Rai News 24 <span class="live_tag">&bull; LIVE</span></a> </div> </div> <rainews-weather></rainews-weather> <rainews-search-modal basepath="/tgr/emiliaromagna"></rainews-search-modal> <button class="corporate-menu-toggler" aria-label="Apri menu Corporate"> <i class="icon-logo-rai"></i> </button> </div> <div class="secondary-bar"> <div class="secondary-bar__inner"> <div class="social"> <ul class="social__list"> <li class="social__list__item"> <a href="/tgr/emiliaromagna/rss/tutti" aria-label="Feed rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </div> </div> </div> <rainews-menu> <nav id="siteMenu" role="menu" aria-labelledby="menu-open" aria-expanded="false" class="site-menu"> <div class="site-menu__head"> <button class="site-menu__head__close" aria-label="Chiudi il menu" role="button" tabIndex="0"><span class="icon-close"></span></button> <div class="site-menu__head__title">Menu</div> </div> <ul class="site-menu__list site-menu__list--first-level"> <li class="site-menu__list__item"> <a class="link" href="/tgr/emiliaromagna" aria-label="Home" title="Home">Home</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-1" title="Tutte le redazioni"> Tutte le redazioni <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-1"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Tutte le redazioni"> <span class="icon icon-arrow-left show-for-small-only"></span>Tutte le redazioni </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/abruzzo" title="Abruzzo">Abruzzo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/basilicata" title="Basilicata">Basilicata </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/calabria" title="Calabria">Calabria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/campania" title="Campania">Campania </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/emiliaromagna" title="Emilia Romagna">Emilia Romagna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fvg" title="Friuli Venezia Giulia">Friuli Venezia Giulia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fjk" title="Furlanija Julijska krajina">Furlanija Julijska krajina </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lazio" title="Lazio">Lazio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/liguria" title="Liguria">Liguria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lombardia" title="Lombardia">Lombardia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/marche" title="Marche">Marche </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/molise" title="Molise">Molise </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/piemonte" title="Piemonte">Piemonte </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/puglia" title="Puglia">Puglia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sardegna" title="Sardegna">Sardegna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sicilia" title="Sicilia">Sicilia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/toscana" title="Toscana">Toscana </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trento" title="Trentino Alto Adige - Trento">Trentino Alto Adige - Trento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/bolzano" title="Trentino Alto Adige - Bolzano">Trentino Alto Adige - Bolzano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/tagesschau" title="Tagesschau">Tagesschau </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trail" title="Trail">Trail </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/umbria" title="Umbria">Umbria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/vda" title="Valle d&#x27;Aosta">Valle d&#x27;Aosta </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/veneto" title="Veneto">Veneto </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-2" title="Rubriche Nazionali"> Rubriche Nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-2"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Rubriche Nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Rubriche Nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/bellitalia" title="Bellitalia">Bellitalia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovest" title="EstOvest">EstOvest </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovestradio" title="EstOvest Radio">EstOvest Radio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/gliamicianimali" title="Gli Amici Animali">Gli Amici Animali </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mediterraneo" title="Mediterraneo">Mediterraneo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mezzogiornoitalia" title="Mezzogiorno Italia">Mezzogiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/officinaitalia" title="Officina Italia">Officina Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/petrarca" title="Petrarca">Petrarca </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/regioneuropa" title="RegionEuropa">RegionEuropa </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/ilsettimanale" title="Il Settimanale">Il Settimanale </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-3" title="Notiziari nazionali"> Notiziari nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-3"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Notiziari nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Notiziari nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/buongiornoitalia" title="Buongiorno Italia">Buongiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/leonardo" title="Leonardo">Leonardo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/piazzaaffari" title="Piazza Affari">Piazza Affari </a> </li> </ul> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/chi-siamo.html" title="Chi siamo">Chi siamo</a> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/palinsesto.html" title="Palinsesto">Palinsesto</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> </ul> <div class="social-menu social"> <ul class="social__list"> </ul> </div> </nav> </rainews-menu> <div class="mask-overlay"></div> </header> </rainews-header> </div> <main> <section class="leaf leaf--multimedia"> <div class="article-wrapper"> <article class="article"> <div class="grid-x"> <div class="cell large-8 sidegutterright"> <div class="article__media-container fullmedium"> <div class="article__media-wrapper article__media-wrapper--player normal-wrapper" data-nosnippet> <div class="loader"></div> <rainews-player data='{&quot;masterRoleCategoryUniqueName&quot;:&quot;Category-d3ed0576-3d8d-4043-9e5b-f314cf39fd05&quot;,&quot;title&quot;:&quot;Il diario di capitan Greg&quot;,&quot;image&quot;:&quot;/cropgd/1920x1080/dl/img/2022/08/22/1661177335285_greg.jpg&quot;,&quot;adv&quot;:{&quot;nobanner&quot;:false,&quot;adv_label&quot;:null,&quot;tema1&quot;:&quot;Sport&quot;,&quot;tema2&quot;:&quot;Nuoto&quot;},&quot;mediapolis&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;6F0ZSA9bZbqCDbwzClJhssSlashAeeqqEEqualeeqqEEqual&quot;,&quot;live&quot;:false,&quot;audio&quot;:false,&quot;stream_type&quot;:&quot;&quot;,&quot;autoplay&quot;:true,&quot;pip&quot;:true,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;6F0ZSA9bZbqCDbwzClJhssSlashAeeqqEEqualeeqqEEqual&quot;,&quot;subtitles&quot;:&quot;&quot;,&quot;dash&quot;:&quot;&quot;,&quot;uhd&quot;:&quot;&quot;,&quot;track_info&quot;:{&quot;id&quot;:&quot;ContentItem-0c1eb67e-7519-4ad5-bf30-5810002f1904&quot;,&quot;domain&quot;:&quot;rainews&quot;,&quot;media_type&quot;:&quot;vod&quot;,&quot;page_type&quot;:&quot;video&quot;,&quot;editor&quot;:&quot;tgr emiliaromagna&quot;,&quot;section&quot;:&quot;video&quot;,&quot;sub_section&quot;:&quot;tgr&quot;,&quot;content&quot;:&quot;pagina video tgr&quot;,&quot;title&quot;:&quot;Il diario di capitan Greg&quot;,&quot;channel&quot;:&quot;rai 3&quot;,&quot;create_date&quot;:&quot;2022-08-22&quot;,&quot;date&quot;:&quot;2022-08-22&quot;,&quot;typology&quot;:&quot;informazione notiziari&quot;,&quot;genres&quot;:[&quot;sport|nuoto&quot;],&quot;sub_genres&quot;:[&quot;Europei nuoto,Roma,Gregorio Paltrinieri&quot;],&quot;program_title&quot;:&quot;tgr emiliaromagna&quot;,&quot;season&quot;:&quot;2022&quot;,&quot;episode_title&quot;:&quot;Il diario di capitan Greg&quot;,&quot;form&quot;:&quot;integrale&quot;}}'></rainews-player> </div> </div> <div class="grid-x"> <div class="cell medium-2 text-center"> <div class="buttons-wrapper"> <rainews-sharing data='{ "fbAppId": "742572229276269" }'></rainews-sharing> </div> </div> <div class="cell small-12 medium-10"> <div class="article__content"> <header class="article__header"> <div class="grid-x article__preheader"> <div class="cell"> <div class="grid-x"> <div class="cell small-5 medium-6"> <span class="article__label"> <a href="/tgr/emiliaromagna/archivio/sport/nuoto" title="Nuoto">Nuoto</a> </span> </div> <div class="cell small-7 medium-6 text-right"> <div class="article__date"> <i class="icon-clock"></i> <time datetime="2022-08-22T13:29:00+0000">22 Agosto 2022</time> </div> </div> </div> </div> </div> <h1 class="article__title">Il diario di capitan Greg</h1> <h2 class="article__subtitle">Tre ori e un argento: è il bilancio del carpigiano Gregorio Paltrinieri, alla guida della squadra degli Azzurri agli Europei di nuoto. Ripercorriamo l'avventura dell'Italia </h2> </header> <div class="article__content__unit article__content__unit--text"> <p>Si sono conclusi a Roma gli Europei di nuoto: tra la piscina del Foro Olimpico e le agitate acque di Ostia, il capitano azzurro Gregorio Paltrinieri si è messo al collo tre ori e un argento.&nbsp;</p><p>Nel servizio di Franz Giordano, montato da Matteo Corti, il diario del campione carpigiano, concluso con la vittoria di squadra nella staffetta 4x1250 in acque libere.&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p> </div> </div> <div class="tag-container"> <ul class="tag__list"> <li class="tag__list__item"><a href="/tgr/emiliaromagna/tag?Europei%20nuoto%7CTag-fd3bd3b5-5595-455d-90d7-e3c96201c177" class="link">Europei nuoto</a></li> <li class="tag__list__item"><a href="/tgr/emiliaromagna/tag?Roma%7CTag-b90c7563-fa9c-42c6-a007-8288681c9077" class="link">Roma</a></li> <li class="tag__list__item"><a href="/tgr/emiliaromagna/tag?Gregorio%20Paltrinieri%7CTag-a7206a64-9e3a-4880-b56d-cc88ece39e66" class="link">Gregorio Paltrinieri</a></li> </ul> </div> </div> </div> </div> <div class="cell large-4 article__right-column sidegutterleft"> <aside class="aside"> <div class="grid-x"> <div class="cell small-12 medium-10 medium-offset-1 large-12 large-offset-0"> </div> </div> </aside> </div> </div> </article> </div> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params="{&quot;uniquename&quot;:&quot;ContentItem-0c1eb67e-7519-4ad5-bf30-5810002f1904&quot;,&quot;themes&quot;:[],&quot;domain_category&quot;:&quot;Emilia Romagna|Category-d3ed0576-3d8d-4043-9e5b-f314cf39fd05&quot;,&quot;tematica&quot;:[],&quot;tags&quot;:[{&quot;name&quot;:&quot;Europei nuoto&quot;,&quot;id&quot;:&quot;Tag-fd3bd3b5-5595-455d-90d7-e3c96201c177&quot;,&quot;pipe&quot;:&quot;Europei nuoto|Tag-fd3bd3b5-5595-455d-90d7-e3c96201c177&quot;,&quot;encoded&quot;:&quot;Europei%20nuoto%7CTag-fd3bd3b5-5595-455d-90d7-e3c96201c177&quot;},{&quot;name&quot;:&quot;Roma&quot;,&quot;id&quot;:&quot;Tag-b90c7563-fa9c-42c6-a007-8288681c9077&quot;,&quot;pipe&quot;:&quot;Roma|Tag-b90c7563-fa9c-42c6-a007-8288681c9077&quot;,&quot;encoded&quot;:&quot;Roma%7CTag-b90c7563-fa9c-42c6-a007-8288681c9077&quot;},{&quot;name&quot;:&quot;Gregorio Paltrinieri&quot;,&quot;id&quot;:&quot;Tag-a7206a64-9e3a-4880-b56d-cc88ece39e66&quot;,&quot;pipe&quot;:&quot;Gregorio Paltrinieri|Tag-a7206a64-9e3a-4880-b56d-cc88ece39e66&quot;,&quot;encoded&quot;:&quot;Gregorio%20Paltrinieri%7CTag-a7206a64-9e3a-4880-b56d-cc88ece39e66&quot;}],&quot;types&quot;:&quot;&quot;,&quot;header&quot;:{&quot;title&quot;:&quot;Potrebbero interessarti anche...&quot;,&quot;link&quot;:{&quot;text&quot;:&quot;titolo del link&quot;,&quot;href&quot;:null,&quot;external_target&quot;:true}},&quot;mode&quot;:&quot;related&quot;}"></rainews-slider> </div> </div> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params="{&quot;uniquename&quot;:&quot;ContentItem-0c1eb67e-7519-4ad5-bf30-5810002f1904&quot;,&quot;themes&quot;:[{&quot;id&quot;:&quot;Category-6b011540-4f14-46c3-a9ba-33f7af3f1941&quot;,&quot;uniqueName&quot;:&quot;Category-6b011540-4f14-46c3-a9ba-33f7af3f1941&quot;,&quot;name&quot;:&quot;Nuoto&quot;,&quot;nome&quot;:&quot;Nuoto&quot;,&quot;namePipeId&quot;:&quot;Nuoto|Category-6b011540-4f14-46c3-a9ba-33f7af3f1941&quot;,&quot;treeName&quot;:&quot;Nuoto|Sport|Tematiche|Emilia Romagna|Regione|TGR&quot;,&quot;treeUniqueName&quot;:&quot;Category-6b011540-4f14-46c3-a9ba-33f7af3f1941|Category-a546c880-9261-4d6e-b876-63f905ebe262|Category-c3ff962f-d1e0-407c-905e-e0f013db739c|Category-d3ed0576-3d8d-4043-9e5b-f314cf39fd05|Category-78bbbbf6-9d1d-4adc-bcf5-bbd2132951f7|Category-11ceef28-c189-4210-9959-881484ae5987&quot;,&quot;attributes&quot;:{&quot;categoryTree&quot;:&quot;sport/nuoto&quot;,&quot;contestualUniqueName&quot;:&quot;Page-ee0094d5-2e90-41a5-9de2-b70ca0bfbe40&quot;},&quot;weblink&quot;:&quot;/archivio/sport/nuoto&quot;,&quot;path_id&quot;:&quot;/archivio/sport/nuoto.json&quot;,&quot;path&quot;:&quot;/archivio/sport/nuoto&quot;,&quot;principal&quot;:true}],&quot;domain_category&quot;:&quot;Emilia Romagna|Category-d3ed0576-3d8d-4043-9e5b-f314cf39fd05&quot;,&quot;tematica&quot;:[&quot;Nuoto|Category-6b011540-4f14-46c3-a9ba-33f7af3f1941&quot;],&quot;tags&quot;:[],&quot;types&quot;:[&quot;video&quot;],&quot;header&quot;:{&quot;title&quot;:&quot;Altri video da Nuoto&quot;,&quot;link&quot;:{&quot;text&quot;:&quot;titolo del link&quot;,&quot;href&quot;:null,&quot;external_target&quot;:true}}}"></rainews-slider> </div> </div> </section> <rainews-hit-manager data='{"uniquename":"ContentItem-0c1eb67e-7519-4ad5-bf30-5810002f1904", "type":"video", "source":"web"}'></rainews-hit-manager> </main> <rainews-footer> <section class="prefooter"> <div class="grid-x prefooter__container"> <div class="cell cell-footerfirst"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Tematiche</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/economiaefinanza">Economia</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/societa">Società</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/sport">Sport</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/cronaca">Cronaca</a> </li> <li class="prefooter__list__item"> <a class="link" href="https://rainews.rai.it/tgr/emiliaromagna/archivio/artiespettacolo" target="_blank">ArteICulturaISpettacoli</a> </li> </ul> </section> </div> <div class="cell cell-redazioni"> <section class="prefooter__wrapper prefooter__wrapper--regional"> <strong class="prefooter__title">Redazioni</strong> <ul class="prefooter__list"> <li class="prefooter__list__item"><a href="/tgr/abruzzo" class="link">Abruzzo</a></li> <li class="prefooter__list__item"><a href="/tgr/basilicata" class="link">Basilicata</a></li> <li class="prefooter__list__item"><a href="/tgr/calabria" class="link">Calabria</a></li> <li class="prefooter__list__item"><a href="/tgr/campania" class="link">Campania</a></li> <li class="prefooter__list__item"><a href="/tgr/emiliaromagna" class="link">Emilia Romagna</a></li> <li class="prefooter__list__item"><a href="/tgr/fvg" class="link">Friuli Venezia Giulia</a></li> <li class="prefooter__list__item"><a href="/tgr/fjk" class="link">Furlanija Julijska krajina</a></li> <li class="prefooter__list__item"><a href="/tgr/lazio" class="link">Lazio</a></li> <li class="prefooter__list__item"><a href="/tgr/liguria" class="link">Liguria</a></li> <li class="prefooter__list__item"><a href="/tgr/lombardia" class="link">Lombardia</a></li> <li class="prefooter__list__item"><a href="/tgr/marche" class="link">Marche</a></li> <li class="prefooter__list__item"><a href="/tgr/molise" class="link">Molise</a></li> <li class="prefooter__list__item"><a href="/tgr/piemonte" class="link">Piemonte</a></li> <li class="prefooter__list__item"><a href="/tgr/puglia" class="link">Puglia</a></li> <li class="prefooter__list__item"><a href="/tgr/sardegna" class="link">Sardegna</a></li> <li class="prefooter__list__item"><a href="/tgr/sicilia" class="link">Sicilia</a></li> <li class="prefooter__list__item"><a href="/tgr/toscana" class="link">Toscana</a></li> <li class="prefooter__list__item"><a href="/tgr/trento" class="link">Trentino Alto Adige - Trento</a></li> <li class="prefooter__list__item"><a href="/tgr/bolzano" class="link">Trentino Alto Adige - Bolzano</a></li> <li class="prefooter__list__item"><a href="/tgr/tagesschau" class="link">Tagesschau</a></li> <li class="prefooter__list__item"><a href="/tgr/trail" class="link">Trail</a></li> <li class="prefooter__list__item"><a href="/tgr/umbria" class="link">Umbria</a></li> <li class="prefooter__list__item"><a href="/tgr/vda" class="link">Valle d&#x27;Aosta</a></li> <li class="prefooter__list__item"><a href="/tgr/veneto" class="link">Veneto</a></li> </ul> </section> </div> <div class="cell cell-social"> <section class="prefooter__wrapper"> <strong class="prefooter__title">Social</strong> <ul class="prefooter__list prefooter__list--social"> <li class="prefooter__list__item"> <a href="/tgr/emiliaromagna/rss/tutti" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </section> </div> </div> </section> </rainews-footer> <rainews-ua-sniffer></rainews-ua-sniffer> <script type="text/javascript">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</script> <script type="text/javascript"> window.i18n = {"language_code":"it","Tutte le redazioni":"Tutte le redazioni","Rubriche Nazionali":"Rubriche Nazionali","Notiziari nazionali":"Notiziari nazionali","Notiziari regionali":"Notiziari regionali","Chi siamo":"Chi siamo","Palinsesto":"Palinsesto","home":"Home","redazioni":"Redazioni","Abruzzo":"Abruzzo","Basilicata":"Basilicata","Calabria":"Calabria","Campania":"Campania","Emilia Romagna":"Emilia Romagna","Friuli Venezia Giulia":"Friuli Venezia Giulia","Furlanija Julijska krajina":"Furlanija Julijska krajina","Lazio":"Lazio","Liguria":"Liguria","Lombardia":"Lombardia","Marche":"Marche","Molise":"Molise","Piemonte":"Piemonte","Puglia":"Puglia","Sardegna":"Sardegna","Sicilia":"Sicilia","Toscana":"Toscana","Trentino Alto Adige Trento":"Trentino Alto Adige - Trento","Trentino Alto Adige Bolzano":"Trentino Alto Adige - Bolzano","Tagesschau":"Tagesschau","Trail":"Trail","Umbria":"Umbria","Valle d'Aosta":"Valle d'Aosta","Veneto":"Veneto","rubriche":"Rubriche","media":"Media","articolo":"Articolo","video":"Video","foto":"Foto","Foto":"Foto","fotogallery":"Fotogallery","audio":"Audio","Audio":"Audio","speciale":"Speciale","Speciale":"Speciale","maratona":"Maratona","articoli":"Articoli","lunven":"Dal lunedì al venerdì","Lun":"Lun","Mer":"Mer","Gio":"Gio","Ven":"Ven","Sab":"Sab","Dom":"Dom","Lunedi":"Lunedì","Martedi":"Martedì","Mercoledi":"Mercoledì","Giovedi":"Giovedì","Venerdi":"Venerdì","Sabato":"Sabato","Domenica":"Domenica","Gen":"Gen","Feb":"Feb","Mar":"Mar","Apr":"Apr","Mag":"Mag","Giu":"Giu","Lug":"Lug","Ago":"Ago","Set":"Set","Ott":"Ott","Nov":"Nov","Dic":"Dic","Gennaio":"Gennaio","Febbraio":"Febbraio","Marzo":"Marzo","Aprile":"Aprile","Maggio":"Maggio","Giugno":"Giugno","Luglio":"Luglio","Agosto":"Agosto","Settembre":"Settembre","Ottobre":"Ottobre","Novembre":"Novembre","Dicembre":"Dicembre","circa":"circa","min":"min","ora":"ora","ore":"ore","giorno":"giorno","giorni":"giorni","notiziari":"Notiziari","cerca":"cerca","preferiti":"Preferiti","tgr":"TGR","gr":"GR","meteo":"Meteo","direttore":"Direttore","andatoinonda":"Andato in onda il ","ultimeedizioni":"Ultime edizioni","archivio":"Archivio","tutte":"Tutte","tutti":"Tutti","irisultati":"i risultati","filtra":"Filtra","chiudi":"Chiudi","carica_altro":"Carica altro","tematiche":"Tematiche","Tematiche":"Tematiche","periodo":"Periodo","ultime24ore":"Ultime 24 ore","ultimi7giorni":"Ultimi 7 giorni","ultimi30giorni":"Ultimi 30 giorni","ultimoanno":"Ultimo anno","storie":"Storie","di":"di","acuradi":"a cura di","credits":"Credits","social":"Social","cambiaregione":"Cambia Redazione","aggiornatoalle":"Aggiornato alle","ultimoaggiornamento":"Ultimo aggiornamento","potrebberointeressartianche":"Potrebbero interessarti anche...","altriarticolida":"Altri articoli da","altriarticoli":"Altri articoli","altrivideoda":"Altri video da","altrivideo":"Altri video","altrefotoda":"Altre foto da","altrefoto":"Altre foto","altriaudioda":"Altri audio da","altriaudio":"Altri audio","videopopolari":"Video popolari","fotopopolari":"Foto popolari","audiopopolari":"Audio popolari","elezioniamministrative":"Elezioni amministrative","menu":"Menu","condividi":"Condividi","condividi_link":"Condividi link","link_copiato":"Link copiato!","TgRegioni":"TG Regionali","Seleziona la redazione":"Seleziona la redazione","temi_caldi":"Temi Caldi","Temi Caldi":"Temi Caldi","tutti_i_risultati":"Tutti i risultati","risultati_per":"Risultati per","suggerimenti":"Suggerimenti","no_result":"Spiacenti, la ricerca non ha prodotto nessun risultato.","no_result_ultimora":"Nessun risultato","no_result_tag":"Nessun risultato","no_result_tipo":"Nessun risultato","recerca_per_tag":"Ricerca per tag","ricerca_tip_0":"Assicurarsi che tutte le parole siano state digitate correttamente.","ricerca_tip_1":"Provare con parole chiave diverse.","ricerca_tip_2":"Provare con parole chiave più generiche.","no_content":"Ops... ci dispiace il contenuto non è disponibile","no_connection":"Nessuna connessione a Internet","attenzione":"Attenzione","i_piu_visti":"I più visti","ultimora":"Ultim'ora","in_aggiornamento":"In Aggiornamento"} </script> <rai-footer></rai-footer> <script type="text/javascript" src="/common/assets/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/common/assets/js/vendor/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/common/assets/js/vendor/modernizr.js"></script> <script src="/assets/js/webcomponents/polyfills/core-js.577a5602a7262d6256830802d4aaab43.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.92d44da139046113cb3739b173605787.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [ "/assets/js/webcomponents/rainews-header.js", "/common/assets/js/webcomponents/rai-corporate-menu.js", "/common/assets/js/webcomponents/rai-footer.js",  "/assets/js/webcomponents/rainews-player.js",  "/assets/js/webcomponents/rainews-sharing.js",  "/assets/js/webcomponents/rainews-slider.js",  "/assets/js/webcomponents/rainews-hit-manager.js",  "/assets/js/webcomponents/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/rai-tracker.js"   ].forEach((function (a) { e(a) })) : [ "/assets/js/webcomponents/legacy/rainews-header.js", "/common/assets/js/webcomponents/legacy/rai-corporate-menu.js", "/common/assets/js/webcomponents/legacy/rai-footer.js",  "/assets/js/webcomponents/legacy/rainews-player.js",  "/assets/js/webcomponents/legacy/rainews-sharing.js",  "/assets/js/webcomponents/legacy/rainews-slider.js",  "/assets/js/webcomponents/legacy/rainews-hit-manager.js",  "/assets/js/webcomponents/legacy/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/legacy/rai-tracker.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "attachShadow" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/lit-polyfill-support.6cc9cc2c5338100240f9a9b1b3b25c8e.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.191258a74d74243758f52065f3d0962a.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.d406f4685fdfb412c61f23b3ae18f2dc.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <script defer type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script defer type="text/javascript" src="/common/assets/js/raiAdv.js"></script> <script type="text/javascript">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</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Il diario di capitan Greg","description":"Tre ori e un argento: è il bilancio del carpigiano Gregorio Paltrinieri, alla guida della squadra degli Azzurri agli Europei di nuoto. Ripercorriamo l'avventura dell'Italia ","thumbnailUrl":["https://www.rainews.it/cropgd/640x360/dl/img/2022/08/22/1661177335285_greg.jpg"],"uploadDate":"2022-08-22T14:10:09+0000","duration":null,"contentUrl":"http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont=6F0ZSA9bZbqCDbwzClJhssSlashAeeqqEEqualeeqqEEqual","regionsAllowed":"IT","publisher":{"@type":"Organization","name":"RaiNews","url":"https://www.rainews.it","logo":{"@type":"ImageObject","url":"https://www.rainews.it/dl/rai/images/favicon.png"}}}</script> <script type="text/javascript"> window.tematicaPrincipale = {"id":"Category-6b011540-4f14-46c3-a9ba-33f7af3f1941","uniqueName":"Category-6b011540-4f14-46c3-a9ba-33f7af3f1941","name":"Nuoto","nome":"Nuoto","namePipeId":"Nuoto|Category-6b011540-4f14-46c3-a9ba-33f7af3f1941","treeName":"Nuoto|Sport|Tematiche|Emilia Romagna|Regione|TGR","treeUniqueName":"Category-6b011540-4f14-46c3-a9ba-33f7af3f1941|Category-a546c880-9261-4d6e-b876-63f905ebe262|Category-c3ff962f-d1e0-407c-905e-e0f013db739c|Category-d3ed0576-3d8d-4043-9e5b-f314cf39fd05|Category-78bbbbf6-9d1d-4adc-bcf5-bbd2132951f7|Category-11ceef28-c189-4210-9959-881484ae5987","attributes":{"categoryTree":"sport/nuoto","contestualUniqueName":"Page-ee0094d5-2e90-41a5-9de2-b70ca0bfbe40"},"weblink":"/archivio/sport/nuoto","path_id":"/archivio/sport/nuoto.json","path":"/archivio/sport/nuoto","principal":true}; window.storie = []; window.rai_adv = {"nobanner":false,"adv_label":null,"tema1":"Sport","tema2":"Nuoto"}; </script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' { "id": "ContentItem-0c1eb67e-7519-4ad5-bf30-5810002f1904", "domain": "rainews", "platform": "[platform]", "media_type": "vod", "page_type": "video", "editor": "tgr emiliaromagna", "year": "2022", "edit_year": "", "section": "video", "sub_section": "tgr", "content": "pagina video tgr", "title": "il diario di capitan greg", "channel": "rai 3", "date": "2022-08-22", "update_date": "", "typology": "informazione notiziari", "genres": [&quot;sport|nuoto&quot;], "sub_genres": [&quot;europei nuoto,roma,gregorio paltrinieri&quot;], "program_title": &quot;tgr emiliaromagna&quot;, "program_typology": "", "program_genres": [], "program_sub_genres" : [], "edition": "", "season": "2022", "episode_number": "", "episode_title": "il diario di capitan greg", "form": "integrale", "listaDateMo": [], "page_url": "", "nodmp": false, "dfp": {} } '></rai-tracker> </body> </html>