
	
	
	


	
		
 
 
 
 
 
 
 
 
 
 
 

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

 
 




	


<!doctype html>
<html>
	<head>
		
		<meta charset="utf-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0">

		<title>Robotica, premio internazionale per la prof.ssa Maria Pia Fanti  - Scienza & Tecnologie - TGR Puglia</title>
		<link rel="canonical" href="https://www.rainews.it/tgr/puglia/articoli/2021/11/pug-premio-Robohub-Maria-Pia-Fanti-430d29bc-1531-4937-8707-92135d48d6ef.html">
		<link rel="amphtml" href="https://www.rainews.it/tgr/amp/articoli/2021/11/ContentItem-430d29bc-1531-4937-8707-92135d48d6ef.html">
		<meta name="description" content="La docente, che insegna presso il Politecnico di Bari, è l'unica italiana ad aver ricevuto il riconoscimento attribuito dalla Robohub per i suoi contributi di altissimo livello scientifico e tecnologico"/>
		<link rel="Shortcut Icon" href="/dl/rai24/assets/images/favicon.png"/>

		<!-- CSS -->
		
	
	
	<meta name="theme-color" content="#024796"/>
	
	<link rel="stylesheet" href="/dl/rai24/assets/css/foundation.min.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/slick.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/icons.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/main.css?20210510123126"/>
	
    <link rel="stylesheet" href="/dl/rainews/css/ballottaggi2021.css?20211015165236"/>
	


	
	<link rel="stylesheet" href="/dl/components/raiplayer/raiPlayerMain.css?20210211111217"/>
	
	




	<!-- Google Tag Manager head -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MCMQWSP');</script>
	
	<!-- End Google Tag Manager head -->
	

	<script type="text/javascript" src="/dl/components/js/cookie.pack.js?20160324151349"></script>
	<!-- Cookie Banner -->

<script type="text/javascript" src="/dl/components/js/cookiebanner/cookieBanner.js?20211115145144"></script>


		<script>var dfpEnabled = true;</script>
		

		<!-- FACEBOOK -->
        <meta property="og:site_name" content="TGR"/>
        <meta property="og:type" content="article"/>
        
        	<meta property="og:title" content="Robotica, premio internazionale per la prof.ssa Maria Pia Fanti  - TGR Puglia"/>
        
        
        	<meta property="og:description" content="La docente, che insegna presso il Politecnico di Bari, è l'unica italiana ad aver ricevuto il riconoscimento attribuito dalla Robohub per i suoi contributi di altissimo livello scientifico e tecnologico"/>
        
        <meta property="og:url" content="https://www.rainews.it/tgr/puglia/articoli/2021/11/pug-premio-Robohub-Maria-Pia-Fanti-430d29bc-1531-4937-8707-92135d48d6ef.html"/>
        <meta property="og:image" content="https://www.rainews.it/cropgd/540x300/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png"/>

        <!-- TWITTER -->
        <meta name="twitter:card" content="summary_large_image"/>
        
        	<meta property="twitter:title" content="Robotica, premio internazionale per la prof.ssa Maria Pia Fanti  - TGR Puglia"/>
        
        
        	<meta property="twitter:description" content="La docente, che insegna presso il Politecnico di Bari, è l'unica italiana ad aver ricevuto il riconoscimento attribuito dalla Robohub per i suoi contributi di altissimo livello scientifico e tecnologico"/>
        
        <meta content="https://www.rainews.it/cropgd/280x150/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png" property="twitter:image"/>

				<meta property="gen-date" content="2021-11-19 16:27:04"/>

				<!-- WEBTREKK -->
		  	<meta property="dominio" content="rainews"/>
		  	
		  		<meta property="tematica" content="Scienza & Tecnologie"/>
		  	
		  	<meta property="nomeProgramma" content="tgr - Puglia"/>
		  	<meta property="contenuto" content="articolo"/>
		  	<meta property="anno" content="2021"/>
		  	<meta property="editore" content="TGR"/>
		  	<meta property="data" content="19-11-2021"/>
		  	<meta property="pageType" content="articolo"/>
		  	<meta property="stagione" content="2021"/>
		  	<meta property="ambiente" content="rainews"/>
		  	<meta property="canale" content="Rai 3"/>
		  	<meta property="tipologia" content="articolo"/>

		<meta property="uniquename" content="ContentItem-430d29bc-1531-4937-8707-92135d48d6ef"/>
	</head>
	<body class="tgr">
		<main class="articolo">
            
<header class="it">
	<div class="barra-rai">
		<a href="//www.rai.it" class="logo-rai">
            <svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
				<g display="inline">
				<title>Rai.it</title>
				<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
				</g>
			</svg>
		</a>
		
	




	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCMQWSP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id= " height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<ul data-dropdown-menu="" class="dropdown menu vertical medium-horizontal">
<li>
<a title="RAIPLAY" target="_top" href="https://www.raiplay.it/">RAIPLAY</a>
</li>
<li>
<a title="TV" target="_top" href="https://www.raiplay.it/dirette">TV</a>
</li>
<li>
<a title="RADIO" target="_top" href="https://www.raiplayradio.it/">RADIO</a>
</li>
<li>
<a title="NEWS" target="_top" href="https://www.rainews.it">NEWS</a>
</li>
<li>
<a title="SPORT" target="_top" href="https://www.raisport.rai.it">SPORT</a>
</li>
<li>
<a title="BAMBINI" target="_top" href="https://www.raiplay.it/bambini/">BAMBINI</a>
</li>
<li>
<a title="RAICULTURA" target="_top" href="https://www.raicultura.it/">RAICULTURA</a>
</li>
<li>
<a title="RAIPLAYLEARNING" target="_top" href="https://www.raiplay.it/learning/">RAIPLAYLEARNING</a>
</li>
</ul>

        <!--a class="hide-barrarai" href="javascript:void(0)"><i class="icon-close"></i></a-->
	</div>
	<div class="main-bar">
		<div class="row">
			<div class="columns small-12">
				<a href="javascript:void(0)" class="toggle-nav">
					<span class="icon up"></span>
					<span class="icon md"></span>
					<span class="icon dw"></span>
					Menu
				</a>
				
						
							<h2><a href="/tgr/puglia/" class="it"><span class="hide">TGR</span> Puglia</a></h2>
						
				
				
				<div class="right-section">
					
					<a href="javascript:void(0)" class="show-regioni"><span>Cambia Redazione</span><i class="icon-location"></i></a>
					<a href="javascript:void(0)" class="show-search"><i class="icon-search"></i></a>
					<a href="javascript:void(0)" class="toggle-barrarai hide-for-small-only">Rai</a>
				</div>
			</div>
			
		</div>
	</div>
	
		
			<div class="local-bar ">
				<div class="row">
					<div class="columns small-12">
						
							<div class="name show-for-small-only">Puglia</div>
							<ul class="today-topics">
<li>
<a target="_self" href="/tgr/puglia/tag/Xylella|Category-f606313a-c3b1-4771-aaba-f9bac812033a">Xylella</a>
</li>
<li>
<a target="_self" href="/tgr/puglia/tag/Arcelor Mittal Italia|Category-97cf44f6-1c7c-4380-91ef-5273b40c73e0">Arcelor Mittal Italia</a>
</li>
<li>
<a target="_self" href="/tgr/puglia/tag/Coronavirus|Category-e3c9052b-2edb-4b3f-83c2-513805948bfd">Coronavirus</a>
</li>
</ul>

							<div class="last-updade">
								<span>19 Novembre 2021</span>
								<span style="display:none">Aggiornato alle 19:48</span>
							</div>
						
					</div>
				</div>
			</div>
		
		<div class="nav-container">
<ul class="main-nav">

<li class="title">
<a href="javascript:void(0)">TGR Puglia</a>
</li>
<li><a href="/tgr/puglia/">Home</a></li><li class="has-children show-for-small-only">
<a href="javascript:void(0)">Trending topics</a>
<ul>
<li>
<a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Trending topics</a>
</li>
<li>
<a href="/tgr/puglia/tag/Xylella|Category-f606313a-c3b1-4771-aaba-f9bac812033a">Xylella</a>
</li><li>
<a href="/tgr/puglia/tag/Arcelor Mittal Italia|Category-97cf44f6-1c7c-4380-91ef-5273b40c73e0">Arcelor Mittal Italia</a>
</li><li>
<a href="/tgr/puglia/tag/Coronavirus|Category-e3c9052b-2edb-4b3f-83c2-513805948bfd">Coronavirus</a>
</li>

</ul>
</li>
<li class="has-children">
<a href="javascript:void(0)">Tematiche</a>
<ul>
<li>
<a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Tematiche</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=ambiente">Ambiente</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=arte-e-cultura">Arte &amp; Cultura</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=cronaca">Cronaca</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=economia-e-lavoro">Economia &amp; Lavoro</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=media">Media</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=moda">Moda</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=politica-e-istituzioni">Politica &amp; Istituzioni</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=religioni">Religioni</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=salute">Salute</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=saperi-e-sapori">Saperi &amp; Sapori</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=scienza-e-tecnologie">Scienza &amp; Tecnologia</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=scuola">Scuola</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=societa">Societ&agrave;</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=spettacolo">Spettacolo</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=sport">Sport</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=storie-e-mestieri">Storie &amp; Mestieri</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=trasporti-e-viabilita">Trasporti &amp; Viabilit&agrave;</a>
</li>
<li>
<a href="/tgr/puglia/archivio/?tematica=turismo">Turismo</a>
</li>
</ul>
</li>
<li><a href="/tgr/puglia/notiziari/">Notiziari regionali</a></li>
<li><a href="/tgr/puglia/ricerca.html?dominio=puglia&tipo=video">Video</a></li>
<li><a href="/tgr/puglia/ricerca.html?dominio=puglia&tipo=foto">Foto</a></li>
<li class="divider"><a href="/tgr/puglia/ricerca.html?dominio=puglia&tipo=audio">Audio</a></li>

<li class="has-children regioni">
	<a href="javascript:void(0)">Tutte le redazioni</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Tutte le redazioni</a></li>

		<li><a href="/tgr/abruzzo/">Abruzzo</a></li>
		<li><a href="/tgr/basilicata/">Basilicata</a></li>
		<li><a href="/tgr/calabria/">Calabria</a></li>
		<li><a href="/tgr/campania/">Campania</a></li>
		<li><a href="/tgr/emiliaromagna/">Emilia Romagna</a></li>
		<li><a href="/tgr/fvg/">Friuli Venezia Giulia</a></li>
		<li><a href="/tgr/fjk/">Furlanija Julijska krajina</a></li>
		<li><a href="/tgr/lazio/">Lazio</a></li>
		<li><a href="/tgr/liguria/">Liguria</a></li>
		<li><a href="/tgr/lombardia/">Lombardia</a></li>
		<li><a href="/tgr/marche/">Marche</a></li>
		<li><a href="/tgr/molise/">Molise</a></li>
		<li><a href="/tgr/piemonte/">Piemonte</a></li>
		<li><a href="/tgr/puglia/">Puglia</a></li>
		<li><a href="/tgr/sardegna/">Sardegna</a></li>
		<li><a href="/tgr/sicilia/">Sicilia</a></li>
		<li><a href="/tgr/toscana/">Toscana</a></li>
		<li><a href="/tgr/trento/">Trentino Alto Adige - Trento</a></li>
		<li><a href="/tgr/bolzano/">Trentino Alto Adige - Bolzano</a></li>
		<li><a href="/tgr/tagesschau/">Tagesschau</a></li>
		<li><a href="/tgr/trail/">Trail</a></li>
		<li><a href="/tgr/umbria/">Umbria</a></li>
		<li><a href="/tgr/vda/">Valle d'Aosta</a></li>
		<li><a href="/tgr/veneto/">Veneto</a></li>

	</ul>
</li>

<li class="has-children">
	<a href="javascript:void(0)">Rubriche Nazionali</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Rubriche Nazionali</a></li>
		<li><a href="/tgr/rubriche/bellitalia/">Bellitalia</a></li>
		<li><a href="/tgr/rubriche/estovest/">EstOvest</a></li>
		<li><a href="/tgr/rubriche/estovest-radio/">EstOvest Radio</a></li>
		<li><a href="/tgr/rubriche/gli-amici-animali/">Gli Amici Animali</a></li>
		<li><a href="/tgr/rubriche/mediterraneo/">Mediterraneo</a></li>
		<li><a href="/tgr/rubriche/mezzogiorno-italia/">Mezzogiorno Italia</a></li>
		<li><a href="/tgr/rubriche/officina-italia/">Officina Italia</a></li>
		<li><a href="/tgr/rubriche/petrarca/">Petrarca</a></li>
		<li><a href="/tgr/rubriche/regioneuropa/">RegionEuropa</a></li>
		<li><a href="/tgr/rubriche/il-settimanale/">Il Settimanale</a></li>

	</ul>
</li>
<li class="has-children">
	<a href="javascript:void(0)">Notiziari nazionali</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Notiziari nazionali</a></li>
		<li><a href="/tgr/rubriche/buongiorno-italia/">Buongiorno Italia</a></li>
		<li><a href="/tgr/rubriche/leonardo/">Leonardo</a></li>
		<li><a href="/tgr/rubriche/piazza-affari/">Piazza Affari</a></li>
	</ul>
</li>
<li><a href="/tgr/chi-siamo.html">Chi siamo</a></li>
<li class="divider"><a href="/tgr/palinsesto.html">Palinsesto</a></li>
<li><a href="https://www.rai.it/portale/Elezioni-regionali-2019-334c1338-4ee1-41e4-96b7-30057e150429.html" target="_blank">Elezioni amministrative</a></li>
</ul>
</div>

	
	<div class="nav-overlay"></div>
	<div class="search-box">
		<div class="row align-center">
			<div class="columns small-12 medium-8">
				<a href="javascript:void(0)" class="hide-search"><i class="icon-close"></i></a>
				<form id="search-form" method="get" action="/tgr/puglia/ricerca.html">
					<input type="hidden" name="dominio" value="puglia"/>
					<input type="text" name="s" placeholder="cerca...">
					<button type="submit"><i class="icon-search"></i></button>
				</form>
			</div>
		</div>
	</div>
</header>


            
	            <article>
					<div class="reading hide"><span></span></div>
					<div class="row">
						<div class="columns small-12">
							
								<a class="etichetta" href="/tgr/puglia/archivio/?tematica=scienza-e-tecnologie" data-maincategory="Category-8b8454b3-0d05-4bec-b565-f902cefc688a">Scienza & Tecnologie</a>
							
							<div class="time"><i class="icon-clock"></i> <span data-pudate="19/11/2021 16:14"></span></div>
							<hr/>
							
							<h1>Robotica, premio internazionale per la prof.ssa Maria Pia Fanti </h1>
							<div class="sommario">La docente, che insegna presso il Politecnico di Bari, è l'unica italiana ad aver ricevuto il riconoscimento attribuito dalla Robohub per i suoi contributi di altissimo livello scientifico e tecnologico</div>
							
							
								
							
							<div class="padding-zone">
				  				<div class="entry">
				  					
						  				<div class="embedded-media no-padding articolo">
						  					<span>Credits &copy; tgr</span>
				  							<img data-interchange="[/cropgd/840x480/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png, small], [/cropgd/840x480/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png, medium], [/cropgd/840x480/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png, large]" alt="prof.ssa Maria Pia Fanti" src="/cropgd/840x480/dl/img/2021/11/1600x900_1637335209988.Maria_Pia_Fanti.png"/>
					  					</div>
					  					<div class="image-caption no-padding">prof.ssa Maria Pia Fanti</div>
				  					
				  					
										
									
				  					<div class="text">
				  					
				  						<!--Oggetto-01|TextUnit--><div class="TextUnit">E' l’unica premiata che svolge la sua attività scientifica e di ricerca sulla robotica in Italia. Il nominativo della prof.ssa Maria Pia Fanti, docente del Dipartimento di Ingegneria Elettrica e dell’Informazione del Politecnico di Bari, figura nell’edizione 2021 del prestigioso premio internazionale “50 women in robotics you need to know about”. Il riconoscimento, attribuito dalla “Robohub” si riferisce alle 50 donne, che nell’ambito della robotica, si sono distinte per contributi di altissimo livello scientifico e tecnologico. Le altre donne ricercatrici premiate provengono da Afghanistan, Australia, Canada, Danimarca, Finlandia, Francia, Germania, Hong Kong, India, Iran, Irlanda, Israele, Giappone, Nuova Zelanda, Portogallo, Singapore, Sud Africa, Spagna, Svizzera, Russia, Regno Unito e Stati Uniti. La prof.ssa Maria Pia Fanti, “Ordinario di Sistemi e Ingegneria dei Controlli” e responsabile del Laboratorio per il Controllo e l’Automazione del Dipartimento di Ingegneria Elettrica e dell’Informazione del Poliba è un’esperta riconosciuta a livello internazionale per le sue ricerche che includono i sistemi dinamici a eventi discreti, le reti di Petri, il rilevamento e l’isolamento di guasti, la produzione agile e il controllo del traffico stradale. Nel 2017 è stata inoltre nominata IEEE Fellow “per i suoi contributi nella modellazione e il controllo di sistemi a eventi discreti”.</div>

				  						<div class="unit-player responsive-embed widescreen hide"></div>
				  					
				  					</div>
			  						<ul class="tags">
			  							<li>
<a data-uniquename="Category-a44ad468-20f5-4205-9b10-4e6c51cd4859" href="/tgr/puglia/tag/Maria Pia Fanti|Category-a44ad468-20f5-4205-9b10-4e6c51cd4859">Maria Pia Fanti</a>
</li><li>
<a data-uniquename="Category-6a91addc-dffe-42dc-8038-05164210bef2" href="/tgr/puglia/tag/Bari|Category-6a91addc-dffe-42dc-8038-05164210bef2">Bari</a>
</li>

			  						</ul>
				  				</div>
					  			<aside>
						  			<ul class="raccolte empty">
					  					

					  				</ul>
			  						<ul class="approfondimenti empty">
			  							

			  						</ul>
			  					</aside>
					  			
<div class="user-action-components">
	<div class="bookmark-component">
		<a class="bookmark-button" href="javascript:void(0)"> <i class="icon-bookmark"></i> <span>Preferiti</span></a>
	</div>
	<div class="share-component">
		<a class="share-toggle" href="javascript:void(0)"> <i class="icon-share"></i> <span>Condividi</span></a>
		<div class="share-buttons">
			<a data-action="facebook" class="share" href="javascript:void(0)"><i class="icon-facebook"></i><span>Facebook</span></a>
			<a data-action="twitter" class="share" href="javascript:void(0)"><i class="icon-twitter"></i><span>Twitter</span></a>
			<a data-action="whatsapp" class="share" href="javascript:void(0)"><i class="icon-whatsapp"></i><span>WhatsApp</span></a>
			<a data-action="mail" class="share" href="javascript:void(0)"><i class="icon-mail"></i><span>Email</span></a>
		</div>
	</div>
</div>

					  		</div>
						</div>
					</div>
				</article>
				<section class="blocco CORRELATI hide">
					<pre class="es-param" data-dominio="Puglia|Category-6dd97033-0ced-437d-9636-f25876a1c2b6" data-tag="" data-min-result="1" data-page-size="4" data-more="false" data-mustNot="ContentItem-430d29bc-1531-4937-8707-92135d48d6ef"></pre>
					<span class="title-bar"><h2>Potrebbero interessarti anche...</h2></span>
					<div class="row es-results PLUS01"></div>
				</section>
				<section class="blocco CORRELATI hide">
					<pre class="es-param" data-dominio="Puglia|Category-6dd97033-0ced-437d-9636-f25876a1c2b6" data-tematica="Scienza &amp; Tecnologie|Category-8b8454b3-0d05-4bec-b565-f902cefc688a" data-tipo="articolo" data-min-result="1" data-page-size="4" data-more="false" data-mustNot="ContentItem-430d29bc-1531-4937-8707-92135d48d6ef"></pre>
					<span class="title-bar"><h2>Altri articoli da Scienza & Tecnologie</h2></span>
					<div class="row es-results PLUS01"></div>
				</section>
			
			
			
<footer>
	
		<div class="row show-for-medium">
			
				<div class="columns medium-12 large-8">
<section class="box tematiche">
<h3>Tematiche</h3>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=ambiente">Ambiente</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=arte-e-cultura">Arte &amp; Cultura</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=cronaca">Cronaca</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=economia-e-lavoro">Economia &amp; Lavoro</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=media">Media</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=moda">Moda</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=politica-e-istituzioni">Politica &amp; Istituzioni</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=religioni">Religioni</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=salute">Salute</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=saperi-e-sapori">Saperi &amp; Sapori</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=scienza-e-tecnologie">Scienza &amp; Tecnologia</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=scuola">Scuola</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=societa">Societ&agrave;</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=spettacolo">Spettacolo</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=sport">Sport</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=storie-e-mestieri">Storie &amp; Mestieri</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=trasporti-e-viabilita">Trasporti &amp; Viabilit&agrave;</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/puglia/archivio/?tematica=turismo">Turismo</a>
</h4>
</section>
</section>
</div>

				<div class="columns medium-12 large-4">
<section class="box regioni">
<h3>
Redazioni
</h3>
<ul>

		<li><a href="/tgr/abruzzo/" title="Abruzzo">Abruzzo</a></li>
		<li><a href="/tgr/basilicata/" title="Basilicata">Basilicata</a></li>
		<li><a href="/tgr/calabria/" title="Calabria">Calabria</a></li>
		<li><a href="/tgr/campania/" title="Campania">Campania</a></li>
		<li><a href="/tgr/emiliaromagna/" title="Emilia Romagna">Emilia Romagna</a></li>
		<li><a href="/tgr/fvg/" title="Friuli Venezia Giulia">Friuli Venezia Giulia</a></li>
		<li><a href="/tgr/fjk/" title="Furlanija Julijska krajina">Furlanija Julijska krajina</a></li>
		<li><a href="/tgr/lazio/" title="Lazio">Lazio</a></li>
		<li><a href="/tgr/liguria/" title="Liguria">Liguria</a></li>
		<li><a href="/tgr/lombardia/" title="Lombardia">Lombardia</a></li>
		<li><a href="/tgr/marche/" title="Marche">Marche</a></li>
		<li><a href="/tgr/molise/" title="Molise">Molise</a></li>
		<li><a href="/tgr/piemonte/" title="Piemonte">Piemonte</a></li>
		<li><a href="/tgr/puglia/" title="Puglia">Puglia</a></li>
		<li><a href="/tgr/sardegna/" title="Sardegna">Sardegna</a></li>
		<li><a href="/tgr/sicilia/" title="Sicilia">Sicilia</a></li>
		<li><a href="/tgr/toscana/" title="Toscana">Toscana</a></li>
		<li><a href="/tgr/trento/" title="Trentino Alto Adige - Trento">Trentino Alto Adige - Trento</a></li>
		<li><a href="/tgr/bolzano/" title="Trentino Alto Adige - Bolzano">Trentino Alto Adige - Bolzano</a></li>
		<li><a href="/tgr/tagesschau/" title="Tagesschau">Tagesschau</a></li>
		<li><a href="/tgr/trail/" title="Trail">Trail</a></li>
		<li><a href="/tgr/umbria/" title="Umbria">Umbria</a></li>
		<li><a href="/tgr/vda/" title="Valle d'Aosta">Valle d'Aosta</a></li>
		<li><a href="/tgr/veneto/" title="Veneto">Veneto</a></li>

</ul>
</section>
<section class="box social">
<h3>
Social
</h3>
<ul>
<li>
<a target="_blank" href="http://www.facebook.com/RaiTgrPuglia/"><i class="icon-facebook"> </i><span class="hide">Facebook</span></a>
</li>
<li>
<a target="_blank" href="http://twitter.com/TgrRaiPuglia"><i class="icon-twitter"> </i><span class="hide">Twitter</span></a>
</li>
</ul>
</section>
</div>

			
		</div>
	
	<div class="row">
		<div class="columns small-12">
			<div class="bottom">
				<ul class="policy">
					
						<li><a href="https://www.rai.it/privacy/PrivacyPolicy.html" target="blank">Privacy policy</a></li>
						<li><a href="https://www.rai.it/privacy/CookiePolicy.html" target="blank">Cookie policy</a></li>
					
					<li><a href="https://www.rai.it/trasparenza/" target="blank">Societ&agrave; trasparente</a></li>
				</ul>
				<div class="info">
					<i class="icon-logo-rai"></i>
					Rai - Radiotelevisione Italiana Spa<br>
					Sede legale: Viale Mazzini, 14 - 00195 Roma<span class="show-for-large"> | Cap. Soc. Euro 242.518.100,00 interamente versato</span><br>
					<span class="hide-for-large">Cap. Soc. Euro 242.518.100,00 interamente versato</span>
					<span class="show-for-large">Ufficio del Registro delle Imprese di Roma &copy; RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
				</div>
			</div>
		</div>
	</div>
</footer>

		</main>
		
	
	<script type="text/javascript">
		var TgR_Lang = "it",
			TgR_Name = "Puglia";
		
	</script>
	<script src="/dl/components/js/vendor/jquery.min.js?20160307121932"></script>
	<script src="/dl/components/js/jquery-ui.min.js?20160517114026"></script>
	<script src="/dl/components/js/cookie.pack.js?20160324151349"></script>
	<script src="/dl/components/js/foundation.min.js?20180917162425"></script>
	<script src="/dl/rai24/assets/js/jquery.lazyload.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/slick.min.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/moment.min.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/moment.locale.it.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/utils.js?20190617124406"></script>
	<script src="/dl/components/js/rai.webcomponents-init.js?20210614110002"></script>
	<script src="/dl/rai24/assets/js/rai24.js?20210611113313"></script>
	<script src="/dl/components/js/rai.adv.dfp.new.js?20210610155247"></script>

	
    <script src="/dl/rainews/src/js/ballottaggi-2021.js?20211018152849">;</script>
	


	
	<script defer src="/common/assets/js/raiplayer/raiPlayer.bundle.js?20210921155749"></script>	
	
		<script defer src="/dl/rai24/assets/js/jquery.fullscreen-min.js?20190617124406"></script>
		<script defer src="/dl/rai24/assets/js/rai24-items.js?20210513125324"></script>
		<script defer src="/dl/rai24/assets/js/rai24-elastic.js?20200508110654"></script>
	


	</body>
</html>

	
