<!DOCTYPE html> <html lang="it"> <head> <title>Puntata del 13/12/2021 - TGR Leonardo</title> <meta name="description" content="TGR Leonardo. Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società. - Puntata del 13/12/2021"/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="apple-touch-icon" sizes="180x180" href="/dl/rainews/images/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/dl/rainews/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/dl/rainews/images/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/dl/rainews/images/safari-pinned-tab.svg" color="#1a2b92"> <link rel="shortcut icon" href="/dl/rainews/images/favicon.png" type="image/png"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-config" content="/dl/rai/images/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="RaiNews"/> <meta property="ambiente" content="RaiNews"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content=""/> <meta property="uniquename" content=""/> <link rel="amphtml" href="https://www.rainews.it/amp/tgr/rubriche/leonardo/video/2021/12/TGR-Leonardo-del-13122021-7fb92023-387b-4c3b-ac81-85dfb66cde1a.html"/> <link rel="canonical" href="https://www.rainews.it/tgr/rubriche/leonardo"/> <meta property="og:site_name" content="RaiNews"/> <meta property="og:type" content="rubrica"/> <meta property="og:title" content="Puntata del 13/12/2021"/> <meta property="og:description" content="TG Regionale. - Di Ines Maggiolini condirettore Roberto Pacchetti A cura della TGR Piemonte"/> <meta property="og:url" content="https://www.rainews.it/tgr/rubriche/leonardo/video/2021/12/TGR-Leonardo-del-13122021-7fb92023-387b-4c3b-ac81-85dfb66cde1a.html"/> <meta property="og:image" content="https://www.rainews.it/dl/img/2016/11/15/1479202026725_Leonardo%20O.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiNews"/> <meta property="twitter:title" content="Puntata del 13/12/2021"/> <meta property="twitter:description" content="TG Regionale. - Di Ines Maggiolini condirettore Roberto Pacchetti A cura della TGR Piemonte"/> <meta property="twitter:image" content="https://www.rainews.it/dl/img/2016/11/15/1479202026725_Leonardo%20O.jpg"/> <meta name="pageType" content="rubrica"> <meta name="playerVersion" content="raiplayer"/> <script>var startLoadDate = new Date();</script> <link rel="stylesheet" type="text/css" href="/assets/css/rainews.css"/> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link rel="preload" as="font" href="https://www.rainews.it/assets/fonts/rai24.woff" type="font/woff" crossorigin> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'/> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap'/> <noscript> <link rel="stylesheet" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap"> </noscript> <style>@font-face{font-family: "rai24";src: url("https://www.rainews.it/assets/fonts/rai24.eot");src: url("https://www.rainews.it/assets/fonts/rai24.eot?#iefix") format("embedded-opentype"),url("https://www.rainews.it/assets/fonts/rai24.woff") format("woff"),url("https://www.rainews.it/assets/fonts/rai24.ttf") format("truetype"),url("https://www.rainews.it/assets/fonts/rai24.svg#rai24") format("svg");font-weight: normal;font-style: normal;font-display: block;}</style> <script type="text/javascript" src="/common/assets/js/webcomponents/track-enqueue.js"></script> <script type="text/javascript" id='papyri-create-script' src="/common/assets/js/cookieBanner.js"></script> </head> <body data-layout="articolo" class="tgr-layout"> <rai-corporate-menu collapsed relative hidebutton tabindex="-1"></rai-corporate-menu> <div class="header-fixed basic tgrCentral"> <rainews-header> <div class="overlay-corporate-mask"></div> <header class="header"> <div class="main-bar"> <button id="menu-open" type="button" class="button" aria-haspopup="true" aria-controls="siteMenu" aria-label="Apri il Menu"> <i class="icon-nav"></i> </button> <a id="logo-rainews" href="/tgr"> <i class="icon-logo-rainews" aria-label="logo rainews"></i> <span class="hide"> RaiNews </span> </a> <div id="header-menu" class="header-menu"> <div class="header-menu__tgr" data-local-choose="header"> <rainews-local-choose></rainews-local-choose> </div> </div> <button class="corporate-menu-toggler" aria-label="Apri menu Corporate"> <i class="icon-logo-rai"></i> </button> </div> <div class="secondary-bar"> <div class="secondary-bar__inner"> <div class="social"> <ul class="social__list"> </ul> </div> </div> </div> <rainews-menu> <nav id="siteMenu" role="menu" aria-labelledby="menu-open" aria-expanded="false" class="site-menu"> <div class="site-menu__head"> <button class="site-menu__head__close" aria-label="Chiudi il menu" role="button" tabIndex="0"><span class="icon-close"></span></button> <div class="site-menu__head__title">Menu</div> </div> <ul class="site-menu__list site-menu__list--first-level"> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-2" title="Tutte le redazioni"> Tutte le redazioni <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-2"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Tutte le redazioni"> <span class="icon icon-arrow-left show-for-small-only"></span>Tutte le redazioni </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/abruzzo" title="Abruzzo">Abruzzo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/basilicata" title="Basilicata">Basilicata </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/calabria" title="Calabria">Calabria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/campania" title="Campania">Campania </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/emiliaromagna" title="Emilia Romagna">Emilia Romagna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fvg" title="Friuli Venezia Giulia">Friuli Venezia Giulia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fjk" title="Furlanija Julijska krajina">Furlanija Julijska krajina </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lazio" title="Lazio">Lazio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/liguria" title="Liguria">Liguria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lombardia" title="Lombardia">Lombardia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/marche" title="Marche">Marche </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/molise" title="Molise">Molise </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/piemonte" title="Piemonte">Piemonte </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/puglia" title="Puglia">Puglia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sardegna" title="Sardegna">Sardegna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sicilia" title="Sicilia">Sicilia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/toscana" title="Toscana">Toscana </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trento" title="Trentino Alto Adige - Trento">Trentino Alto Adige - Trento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/bolzano" title="Trentino Alto Adige - Bolzano">Trentino Alto Adige - Bolzano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/tagesschau" title="Tagesschau">Tagesschau </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trail" title="Trail">Trail </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/umbria" title="Umbria">Umbria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/vda" title="Valle d&#x27;Aosta">Valle d&#x27;Aosta </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/veneto" title="Veneto">Veneto </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-3" title="Rubriche Nazionali"> Rubriche Nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-3"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Rubriche Nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Rubriche Nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/bellitalia" title="Bellitalia">Bellitalia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovest" title="EstOvest">EstOvest </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovestradio" title="EstOvest Radio">EstOvest Radio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/gliamicianimali" title="Gli Amici Animali">Gli Amici Animali </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mediterraneo" title="Mediterraneo">Mediterraneo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mezzogiornoitalia" title="Mezzogiorno Italia">Mezzogiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/officinaitalia" title="Officina Italia">Officina Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/petrarca" title="Petrarca">Petrarca </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/regioneuropa" title="RegionEuropa">RegionEuropa </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/ilsettimanale" title="Il Settimanale">Il Settimanale </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-4" title="Notiziari nazionali"> Notiziari nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-4"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Notiziari nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Notiziari nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/buongiornoitalia" title="Buongiorno Italia">Buongiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/leonardo" title="Leonardo">Leonardo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/piazzaaffari" title="Piazza Affari">Piazza Affari </a> </li> </ul> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/chi-siamo.html" title="Chi siamo">Chi siamo</a> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/palinsesto.html" title="Palinsesto">Palinsesto</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item"> <a class="link" href="https://www.rai.it/portale/Elezioni-regionali-2019-334c1338-4ee1-41e4-96b7-30057e150429.html" title="Elezioni amministrative">Elezioni amministrative</a> </li> </ul> <div class="social-menu social"> <ul class="social__list"> </ul> </div> </nav> </rainews-menu> <div class="mask-overlay"></div> </header> </rainews-header> </div> <main> <section class="leaf leaf--rubriche leaf--tgr " style="background-image: url('/dl/img/2020/11/05/1604579004331_cover-leonardo.jpg')"> <div class="leaf__strip"> <script> function scrollToPageInfo() { if(!document.body.contains(document.getElementById('program-info'))) return false; let headerHeight = $('.header-fixed').height() || 0; let secondarybarHeight = $('.secondary-bar').height() || 0; let pageInfoTop = document.getElementById('program-info').getBoundingClientRect().top + window.scrollY - headerHeight + secondarybarHeight; window.scrollTo({top:pageInfoTop,left:0,behavior:'smooth'}); } </script> <div class="leaf__strip__inner"> <div class="grid-x"> <div class="cell small-12 medium-8"> <span class="media__title">Leonardo</span> </div> <div class="cell show-for-medium medium-4 medium-text-right"> <a class="anchor" onclick="scrollToPageInfo();">INFO <i class="icon-plus-more"></i></a> </div> </div> </div> </div> <div class="article-wrapper"> <article class="article"> <div class="grid-x"> <div class="cell large-8 sidegutterright"> <div id="article-media-desktop"> <div class="article__media-container fullmedium"> <div class="article__media-wrapper"> <div class="loader"></div> <rainews-player data='{&quot;masterRoleCategoryUniqueName&quot;:&quot;Category-11ceef28-c189-4210-9959-881484ae5987&quot;,&quot;title&quot;:&quot;Puntata del 13/12/2021&quot;,&quot;image&quot;:&quot;/dl/img/2016/11/15/1479202026725_Leonardo%20O.jpg&quot;,&quot;adv&quot;:{&quot;nobanner&quot;:false,&quot;adv_label&quot;:null,&quot;tema1&quot;:&quot;Rubriche&quot;},&quot;mediapolis&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;SpPpPlussa5TQSKXyeMut6QLfZhvweeqqEEqualeeqqEEqual&quot;,&quot;autoplay&quot;:true,&quot;live&quot;:false,&quot;audio&quot;:false,&quot;stream_type&quot;:&quot;&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;SpPpPlussa5TQSKXyeMut6QLfZhvweeqqEEqualeeqqEEqual&quot;,&quot;subtitles&quot;:&quot;&quot;,&quot;dash&quot;:&quot;&quot;,&quot;uhd&quot;:&quot;&quot;,&quot;pip&quot;:true,&quot;track_info&quot;:{&quot;id&quot;:&quot;ContentItem-7fb92023-387b-4c3b-ac81-85dfb66cde1a&quot;,&quot;domain&quot;:&quot;rainews&quot;,&quot;media_type&quot;:&quot;vod&quot;,&quot;page_type&quot;:&quot;video&quot;,&quot;editor&quot;:&quot;tgr&quot;,&quot;section&quot;:&quot;video rubriche&quot;,&quot;sub_section&quot;:&quot;tgr&quot;,&quot;content&quot;:&quot;pagina video rubriche tgr&quot;,&quot;title&quot;:&quot;Puntata del 13/12/2021&quot;,&quot;channel&quot;:&quot;rai 3&quot;,&quot;create_date&quot;:&quot;2021-12-13&quot;,&quot;date&quot;:&quot;2021-12-13&quot;,&quot;typology&quot;:&quot;informazione rubriche&quot;,&quot;genres&quot;:[&quot;rubriche&quot;],&quot;sub_genres&quot;:[null],&quot;program_title&quot;:&quot;tgr leonardo&quot;,&quot;season&quot;:&quot;2021&quot;,&quot;episode_title&quot;:&quot;Puntata del 13/12/2021&quot;,&quot;form&quot;:&quot;integrale&quot;}}'></rainews-player> </div> </div> </div> </div> <div class="cell large-4 article__right-column sidegutterleft"> <aside class="aside"> <div class="live-line"> <div class="live-or-date"> </div> <h1 class="edizione"><span class="hide">Leonardo</span>Puntata del 13/12/2021</h1> </div> <h2 class="summary"> <em>TG Regionale. - Di Ines Maggiolini condirettore Roberto Pacchetti A cura della TGR Piemonte</em> </h2> <div class="buttons-wrapper"> <rainews-sharing data='{ "fbAppId": "" }'></rainews-sharing> </div> </aside> </div> </div> </article> </div> <div class="oddeven-wrapper"> <rainews-grid data='{&quot;title&quot;:&quot;Archivio&quot;,&quot;isNazionale&quot;:false,&quot;contents&quot;:[{&quot;title&quot;:&quot;RaiNews Audio Video Set&quot;,&quot;cards&quot;:[{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 24/06/2022&quot;,&quot;dataEdizione&quot;:&quot;24/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 24/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:56&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-24062022-32bdaa58-667c-4769-abe1-51b19121dae2.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-24&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;2DiqRXb1D34D61jpPpPlussrggE6geeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 23/06/2022&quot;,&quot;dataEdizione&quot;:&quot;23/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 23/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:13&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-23062022-efca92db-a33c-4aac-ba17-3a8b8da0632c.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-23&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;W5KRKhEFQFNUdj3tvFjbGweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 22/06/2022&quot;,&quot;dataEdizione&quot;:&quot;22/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 22/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:09:56&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-22062022-2bb49ba0-9736-471a-9577-445d07c5b27f.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-22&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;RiDaGPQLez1lNmeLay7CsgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 21/06/2022&quot;,&quot;dataEdizione&quot;:&quot;21/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 21/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:08:50&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-21062022-7088e160-e5de-498b-8863-1a0dd7b1cfb1.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-21&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;kXYYCxCv8bBKFeUoipjfyQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 20/06/2022&quot;,&quot;dataEdizione&quot;:&quot;20/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 20/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:15&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-20062022-a3a31a83-d69a-4f59-88ff-63e9903a5d87.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-20&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;bXYCKN2ssSlashm7h0GygFHhfgjgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 17/06/2022&quot;,&quot;dataEdizione&quot;:&quot;17/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 17/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:33&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-17062022-61a01641-008c-453f-bcdd-fc4de6809de5.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-17&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;dl9yH2RtT6zoetCDx2gpygeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 16/06/2022&quot;,&quot;dataEdizione&quot;:&quot;16/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 16/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:08:52&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-16062022-7c331aba-ab37-49e3-b8c7-d420e792eed1.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-16&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;IftAbqFgH2D49cT6FIb7TAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 15/06/2022&quot;,&quot;dataEdizione&quot;:&quot;15/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 15/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:24&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-15062022-b47313cd-2066-42e9-ae4a-4b7b40df6f35.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-15&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;1GEwzTlA4VxT4JDzkgNC4weeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 14/06/2022&quot;,&quot;dataEdizione&quot;:&quot;14/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 14/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:21&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-14062022-e30e6813-5b9c-459b-9969-609c34579268.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-14&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;mmtIymiHqnsH4nvRQ2VtBgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 10/06/2022&quot;,&quot;dataEdizione&quot;:&quot;10/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 10/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:03&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-10062022-4d5438f4-8050-4619-9f83-cf8021d20304.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-10&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;g9z0acMMsokFnpmj48H30AeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 09/06/2022&quot;,&quot;dataEdizione&quot;:&quot;09/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 09/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:28&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-09062022-570eb173-bbe5-4ee4-b5e2-21f1228b99bf.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-09&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;SZp3jwHLfdGRT8eoSX6mgAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 08/06/2022&quot;,&quot;dataEdizione&quot;:&quot;08/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 08/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:24&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-08062022-43e9533c-34ea-4b47-86f0-319629202e40.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-08&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;7R7LSIprLePDPWZd4ssSlashIHVAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 07/06/2022&quot;,&quot;dataEdizione&quot;:&quot;07/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 07/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:16&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-07062022-5c3c68f0-27ec-4d7f-b046-ee5b87990f72.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-07&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;MwV6pPpPluss8FQslRmssSlashppLfgFHoQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 06/06/2022&quot;,&quot;dataEdizione&quot;:&quot;06/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 06/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:47&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-06062022-c8307147-df20-40f2-9d96-1d3f5b0fd537.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;kHj9th89nJzssSlash2VqTV0NfYweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 03/06/2022&quot;,&quot;dataEdizione&quot;:&quot;03/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 03/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:40&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-03062022-8a94050d-5dd3-4558-bc2c-de68e543f310.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-03&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;ZBTf8Bp6bupPpPlussMLCRmtltidgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 02/06/2022&quot;,&quot;dataEdizione&quot;:&quot;02/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 02/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:18&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-02062022-b5b71027-5502-422b-b45d-dd041b607294.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-02&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;yFLk07izsWwldM0EmiA84geeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 01/06/2022&quot;,&quot;dataEdizione&quot;:&quot;01/06/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 01/06/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:55&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/06/TGR-Leonardo-del-01062022-b2870c01-3ce4-412e-8198-66bf224474c7.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-01&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;upL7vxNZkgEjyFv74ssSlashi3sAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 31/05/2022&quot;,&quot;dataEdizione&quot;:&quot;31/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 31/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:15&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-31052022-03b0c572-21e8-40e5-88fd-1e4787b707e4.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-31&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;sWm2ZXmsYJ0TbAssSlashU3ssSlashlIhgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 30/05/2022&quot;,&quot;dataEdizione&quot;:&quot;30/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 30/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:13&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-30052022-449f028b-a30d-4b81-aac2-881b8f9c4f37.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-30&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;ERuFR2pPpPluss4o6xNYndpPpPlussssSlashROjvAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 27/05/2022&quot;,&quot;dataEdizione&quot;:&quot;27/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 27/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:28&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-27052022-3167aca3-7f05-46d2-a7dd-34847b290059.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-27&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;BdlpWH8Lddcwrkzm8ssSlashx9OweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 26/05/2022&quot;,&quot;dataEdizione&quot;:&quot;26/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 26/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:14:55&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-26052022-1ebb6ce9-3d36-4c45-a374-45a268b84fdc.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-26&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;MzIOKa0QVZXEPQmssSlash46XpCgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 25/05/2022&quot;,&quot;dataEdizione&quot;:&quot;25/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 25/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:11:02&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-25052022-2e7579c8-e6c0-4d45-8a0b-7a5cf1411037.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-25&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;756P4HnAUROwyJ9xq35AYweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 24/05/2022&quot;,&quot;dataEdizione&quot;:&quot;24/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 24/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:10&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-24052022-09ea6486-6f98-4ad6-8846-fd8bc1e751d7.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-24&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;DRI8o0D3wNpPpPlussxCiadhDTxggeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 23/05/2022&quot;,&quot;dataEdizione&quot;:&quot;23/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 23/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:20&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-23052022-6df812bf-c4ce-4287-8b61-d7d6f77a416b.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-23&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;tYp6aVagJFc32vvnpPpPlusseSoAgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 20/05/2022&quot;,&quot;dataEdizione&quot;:&quot;20/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 20/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:02&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-20052022-c98a734b-d10b-48c7-9647-5023189b142f.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-20&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;SFqdy5gATBW7OVHAD1LUQQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 19/05/2022&quot;,&quot;dataEdizione&quot;:&quot;19/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 19/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:14:51&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-19052022-d0122fba-2316-4894-9f25-ae5881fb63ea.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-19&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;2SeFVv6kcVK4iI6OassSlashx9xQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 18/05/2022&quot;,&quot;dataEdizione&quot;:&quot;18/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 18/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:09:46&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-18052022-c6c636c1-819c-4a9b-bd84-d818a634a4b5.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-18&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;6TpHE0eXGA2xeRwky1PbKQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 17/05/2022&quot;,&quot;dataEdizione&quot;:&quot;17/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 17/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:32&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-17052022-5d4e90e2-ee18-4f2a-b8b8-9aa41e76bf59.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-17&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;cnbSW00ppPpPluss9lU6sO7URmuGweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 16/05/2022&quot;,&quot;dataEdizione&quot;:&quot;16/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 16/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:52&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-16052022-99938fad-78da-45cc-99f7-c1645541ba8c.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-16&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;ssSlashr6jXRYJUCzxDj55nGpwDgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 13/05/2022&quot;,&quot;dataEdizione&quot;:&quot;13/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 13/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:41&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-13052022-f7ceb37e-5b38-456f-bf58-61ac7849c546.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-13&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;588YEkxMKQGvL8fGdxTBTQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 12/05/2022&quot;,&quot;dataEdizione&quot;:&quot;12/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 12/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:17:07&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-12052022-eb447112-ec7d-4b24-96b5-6bba2ddc80ba.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-12&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;0ICcx9CYBFE6JoFc3KWroAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 11/05/2022&quot;,&quot;dataEdizione&quot;:&quot;11/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 11/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:10:18&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-11052022-9301e07d-90f1-4857-b190-22946a508550.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-11&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JOUbApPpPluss23MlbwRaX1UFMbVQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 10/05/2022&quot;,&quot;dataEdizione&quot;:&quot;10/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 10/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:05&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-10052022-001d08e9-fa75-4cb5-8344-b8a27939840b.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-10&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;6pPpPlussFXssSlashmCoXG4qK48exPcJXQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 09/05/2022&quot;,&quot;dataEdizione&quot;:&quot;09/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 09/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:27&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-09052022-f24beb0c-875d-41f8-9b6d-65a819a81090.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-09&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;y0unpPpPluss7N60AecljdCYNVPIAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 06/05/2022&quot;,&quot;dataEdizione&quot;:&quot;06/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 06/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:42&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-06052022-070b73a7-4d76-4624-b422-0f68976bdf5f.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-06&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;hLKKx6iYNOTsk5z1uj95wweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 05/05/2022&quot;,&quot;dataEdizione&quot;:&quot;05/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 05/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:29&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-05052022-53135637-ea36-4a19-8db7-075cb0521e3a.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-05&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;sOyhZPsmJnq1NmEiwyRRZQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 04/05/2022&quot;,&quot;dataEdizione&quot;:&quot;04/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 04/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:56&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-04052022-5cace3ce-47b4-45e4-982b-606f2d2be396.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-04&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;2koe398nErp4CssSlashPpfissSlashjgQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 03/05/2022&quot;,&quot;dataEdizione&quot;:&quot;03/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 03/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:14:55&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-03052022-048a8826-273d-4b13-a25d-b2fffadbfb1a.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-03&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;ab5r5nfPkrU4aWsNr5UwKAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 02/05/2022&quot;,&quot;dataEdizione&quot;:&quot;02/05/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 02/05/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:14:58&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/05/TGR-Leonardo-del-02052022-d434064b-94be-4c6e-86ca-7bacff366e27.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-05-02&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;NGsU7CWS43juNO1H5wFaQAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 29/04/2022&quot;,&quot;dataEdizione&quot;:&quot;29/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 29/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:54&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-29042022-973071ac-7e93-404f-9b97-a0ad5bdbd0e6.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-29&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;DpjD2ecaow5pUcdWD7essSlashageeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 28/04/2022&quot;,&quot;dataEdizione&quot;:&quot;28/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 28/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:16:14&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-28042022-4521f635-1886-4646-ac46-ac847d09ba16.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-28&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;JkITiCd0iDWkIfoafQeUqweeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 27/04/2022&quot;,&quot;dataEdizione&quot;:&quot;27/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 27/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:23&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-27042022-864af552-09b1-4004-a153-5a00e5ba9435.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-27&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;08LKB1zUj3iRZuuFQmoxwAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 26/04/2022&quot;,&quot;dataEdizione&quot;:&quot;26/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 26/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:17&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-26042022-3dab4e86-d6a8-4823-a48f-e9ca7ae70178.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-26&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;9xIUNyqnt5oqtlKiPH0fiAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 25/04/2022&quot;,&quot;dataEdizione&quot;:&quot;25/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 25/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:43&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-25042022-42278533-4967-4900-a3bb-0350b0cb9d55.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-25&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;pPpPlussUoenlNH8lE4nnChCDL9OAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 22/04/2022&quot;,&quot;dataEdizione&quot;:&quot;22/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 22/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:21&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-22042022-edc58f05-5944-46bf-9897-f6db87233a8d.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-22&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;0hkNOQPCpsFBfROqu1hQwgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 21/04/2022&quot;,&quot;dataEdizione&quot;:&quot;21/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 21/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:15&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-21042022-c8f2a6a7-8516-4b28-b27a-8878957f9f1e.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-21&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;X9BJErC2dRApPpPlussTiYT5AETRAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 20/04/2022&quot;,&quot;dataEdizione&quot;:&quot;20/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 20/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:01&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-20042022-933788fd-19a3-4e6b-a753-9a96ea0fcbf0.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-20&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;BlukU0HRYUd5jtJhRfL0hgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 19/04/2022&quot;,&quot;dataEdizione&quot;:&quot;19/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 19/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:24&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-19042022-d1fd788f-c449-485c-83b8-16fa1ef95dc0.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-19&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;xbR82me0NJhME0PwRz2xxQeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 18/04/2022&quot;,&quot;dataEdizione&quot;:&quot;18/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 18/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:27&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-18042022-f82c5b56-de3d-4086-be5e-a944523d25e9.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-18&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;0Cv8lJxVKgGcszYwgPkrPAeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}},{&quot;itemEdizione&quot;:{&quot;title&quot;:&quot;Puntata del 15/04/2022&quot;,&quot;dataEdizione&quot;:&quot;15/04/2022&quot;,&quot;mappedOnName&quot;:&quot;Leonardo&quot;,&quot;masterRoleName&quot;:&quot;TGR&quot;},&quot;title&quot;:&quot;Puntata del 15/04/2022&quot;,&quot;description&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;data_type&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Leonardo&quot;,&quot;duration&quot;:&quot;00:15:16&quot;,&quot;link&quot;:&quot;/tgr/rubriche/leonardo/video/2022/04/TGR-Leonardo-del-15042022-840d5b03-0b5a-4941-832c-fbfa8beaddd1.html&quot;,&quot;broadcastCategoryName&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-04-15&quot;,&quot;content_url&quot;:&quot;http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont&#x3D;WytHssSlashO9LUppaiwsSmIDBNgeeqqEEqualeeqqEEqual&quot;,&quot;images&quot;:{&quot;locandinaOrizzontale&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;}}],&quot;category&quot;:&quot;Leonardo&quot;,&quot;date&quot;:&quot;2022-06-24&quot;}],&quot;rubricaLiveIndex&quot;:null,&quot;orderSetsByDate&quot;:true}' conf='{&quot;broadcastName&quot;:&quot;leonardo&quot;,&quot;broadcastAttribute&quot;:&quot;&quot;,&quot;uniquename&quot;:&quot;ContentItem-33cfcf41-56ca-4ebc-83e7-740b669c6320&quot;,&quot;id&quot;:&quot;33cfcf41-56ca-4ebc-83e7-740b669c6320&quot;,&quot;type&quot;:&quot;RaiNews Rubrica Item&quot;,&quot;title&quot;:&quot;Leonardo&quot;,&quot;summary&quot;:&quot;Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.&quot;,&quot;metaTitle&quot;:&quot;Leonardo&quot;,&quot;metaDescription&quot;:null,&quot;inOndaRubrica&quot;:&quot;Dal lunedì al venerdì - Rai 3, ore 14:50&quot;,&quot;path_id&quot;:&quot;/tgr/rubriche/leonardo.json&quot;,&quot;weblink&quot;:&quot;/tgr/rubriche/leonardo&quot;,&quot;webview&quot;:&quot;/webview/tgr/rubriche/leonardo&quot;,&quot;data_type&quot;:&quot;rubrica&quot;,&quot;drafting&quot;:[[&quot;DIRETTORE&quot;,&quot; Alessandro Casarin&quot;],[&quot; CONDIRETTORE&quot;,&quot; Roberto Pacchetti&quot;],[&quot; CAPOREDATTORE&quot;,&quot; Tarcisio Mazzeo&quot;],[&quot; COORDINAMENTO GIORNALISTICO&quot;,&quot; Silvia Rosa - Brusin&quot;]],&quot;on_air&quot;:&quot;Dal lunedì al venerdì - Rai 3, ore 14:50&quot;,&quot;images&quot;:{&quot;copertina&quot;:{&quot;media_url&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;,&quot;caption&quot;:null,&quot;source&quot;:null},&quot;landscape&quot;:{&quot;media_url&quot;:&quot;/dl/img/2020/11/05/1604579004331_cover-leonardo.jpg&quot;,&quot;caption&quot;:null,&quot;source&quot;:null},&quot;portrait&quot;:null,&quot;portrait_logo&quot;:null,&quot;square&quot;:null,&quot;landscape43&quot;:null,&quot;portrait43&quot;:null},&quot;image&quot;:{&quot;media_url&quot;:&quot;/dl/img/2021/10/05/1633416075966_leonardo.jpg&quot;,&quot;caption&quot;:null,&quot;source&quot;:null},&quot;poster&quot;:{&quot;media_url&quot;:&quot;/dl/img/2020/11/05/1604579004331_cover-leonardo.jpg&quot;,&quot;caption&quot;:null,&quot;source&quot;:null},&quot;links&quot;:[{&quot;link&quot;:&quot;https://twitter.com/TgrLeonardo&quot;,&quot;twitterLabel&quot;:&quot;TgrLeonardo&quot;,&quot;mailLink&quot;:null},{&quot;link&quot;:&quot;http://leonardo@rai.it&quot;,&quot;twitterLabel&quot;:null,&quot;mailLink&quot;:&quot;leonardo@rai.it&quot;}]}' isArchive></rainews-grid> </div> <section class="program-info" id="program-info"> <div class="program-info__content"> <div class="grid-x"> <div class="cell small-12 large-8"> <div class="info"> <span class="info__title">Leonardo</span> <p class="info__text">Leonardo è un telegiornale tematico, un&#x27;esperienza unica in Europa che coniuga l&#x27;attenzione all&#x27;attualità del quotidiano con il rigore della documentazione e dell&#x27;approfondimento. Tra gli argomenti trattati non solo scienza e tecnologia, ma anche salute, ambiente, economia, società.</p> </div> </div> <div class="cell small-12 large-4"> <div class="editorial-board"> <h3 class="editorial-board__title">IN ONDA:</h3> <p>Dal lunedì al venerdì - Rai 3, ore 14:50</p> <h3 class="editorial-board__title">REDAZIONE:</h3> <ul class="editorial-board__list"> <li class="editorial-board__list__item"><span>DIRETTORE:</span> Alessandro Casarin</li> <li class="editorial-board__list__item"><span> CONDIRETTORE:</span> Roberto Pacchetti</li> <li class="editorial-board__list__item"><span> CAPOREDATTORE:</span> Tarcisio Mazzeo</li> <li class="editorial-board__list__item"><span> COORDINAMENTO GIORNALISTICO:</span> Silvia Rosa - Brusin</li> </ul> <div class="editorial-board__social"> <a href="https://twitter.com/TgrLeonardo" target="_blank" class="editorial-board__social__link"> <i class="icon-twitter"></i>@TgrLeonardo </a> </div> <div class="editorial-board__social"> <a href="mailto:leonardo@rai.it" target="_blank" class="editorial-board__mail__link"> <i class="icon-mail"></i>leonardo@rai.it </a> </div> </div> </div> </div> </div> </section> </section> <rainews-hit-manager data='{"uniquename":"ContentItem-7fb92023-387b-4c3b-ac81-85dfb66cde1a", "type":"video", "source":"web"}'></rainews-hit-manager> </main> <rainews-ua-sniffer></rainews-ua-sniffer> <script type="text/javascript">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</script> <script type="text/javascript"> window.i18n = {"language_code":"it","Tutte le redazioni":"Tutte le redazioni","Rubriche Nazionali":"Rubriche Nazionali","Notiziari nazionali":"Notiziari nazionali","Notiziari regionali":"Notiziari regionali","Chi siamo":"Chi siamo","Palinsesto":"Palinsesto","home":"Home","redazioni":"Redazioni","Abruzzo":"Abruzzo","Basilicata":"Basilicata","Calabria":"Calabria","Campania":"Campania","Emilia Romagna":"Emilia Romagna","Friuli Venezia Giulia":"Friuli Venezia Giulia","Furlanija Julijska krajina":"Furlanija Julijska krajina","Lazio":"Lazio","Liguria":"Liguria","Lombardia":"Lombardia","Marche":"Marche","Molise":"Molise","Piemonte":"Piemonte","Puglia":"Puglia","Sardegna":"Sardegna","Sicilia":"Sicilia","Toscana":"Toscana","Trentino Alto Adige Trento":"Trentino Alto Adige - Trento","Trentino Alto Adige Bolzano":"Trentino Alto Adige - Bolzano","Tagesschau":"Tagesschau","Trail":"Trail","Umbria":"Umbria","Valle d'Aosta":"Valle d'Aosta","Veneto":"Veneto","rubriche":"Rubriche","media":"Media","articolo":"Articolo","video":"Video","foto":"Foto","Foto":"Foto","fotogallery":"Fotogallery","audio":"Audio","Audio":"Audio","speciale":"Speciale","Speciale":"Speciale","maratona":"Maratona","articoli":"Articoli","lunven":"Dal lunedì al venerdì","Lun":"Lun","Mer":"Mer","Gio":"Gio","Ven":"Ven","Sab":"Sab","Dom":"Dom","Lunedi":"Lunedì","Martedi":"Martedì","Mercoledi":"Mercoledì","Giovedi":"Giovedì","Venerdi":"Venerdì","Sabato":"Sabato","Domenica":"Domenica","Gen":"Gen","Feb":"Feb","Mar":"Mar","Apr":"Apr","Mag":"Mag","Giu":"Giu","Lug":"Lug","Ago":"Ago","Set":"Set","Ott":"Ott","Nov":"Nov","Dic":"Dic","Gennaio":"Gennaio","Febbraio":"Febbraio","Marzo":"Marzo","Aprile":"Aprile","Maggio":"Maggio","Giugno":"Giugno","Luglio":"Luglio","Agosto":"Agosto","Settembre":"Settembre","Ottobre":"Ottobre","Novembre":"Novembre","Dicembre":"Dicembre","circa":"circa","min":"min","ora":"ora","ore":"ore","giorno":"giorno","giorni":"giorni","notiziari":"Notiziari","cerca":"cerca","preferiti":"Preferiti","tgr":"TGR","gr":"GR","meteo":"Meteo","direttore":"Direttore","andatoinonda":"Andato in onda il ","ultimeedizioni":"Ultime edizioni","archivio":"Archivio","tutte":"Tutte","tutti":"Tutti","irisultati":"i risultati","filtra":"Filtra","chiudi":"Chiudi","carica_altro":"Carica altro","tematiche":"Tematiche","Tematiche":"Tematiche","periodo":"Periodo","ultime24ore":"Ultime 24 ore","ultimi7giorni":"Ultimi 7 giorni","ultimi30giorni":"Ultimi 30 giorni","ultimoanno":"Ultimo anno","storie":"Storie","di":"di","acuradi":"a cura di","credits":"Credits","social":"Social","cambiaregione":"Cambia Redazione","aggiornatoalle":"Aggiornato alle","ultimoaggiornamento":"Ultimo aggiornamento","potrebberointeressartianche":"Potrebbero interessarti anche...","altriarticolida":"Altri articoli da","altriarticoli":"Altri articoli","altrivideoda":"Altri video da","altrivideo":"Altri video","altrefotoda":"Altre foto da","altrefoto":"Altre foto","altriaudioda":"Altri audio da","altriaudio":"Altri audio","videopopolari":"Video popolari","fotopopolari":"Foto popolari","audiopopolari":"Audio popolari","elezioniamministrative":"Elezioni amministrative","menu":"Menu","condividi":"Condividi","condividi_link":"Condividi link","link_copiato":"Link copiato!","TgRegioni":"TG Regionali","Seleziona la redazione":"Seleziona la redazione","temi_caldi":"Temi Caldi","Temi Caldi":"Temi Caldi","tutti_i_risultati":"Tutti i risultati","risultati_per":"Risultati per","suggerimenti":"Suggerimenti","no_result":"Spiacenti, la ricerca non ha prodotto nessun risultato.","no_result_ultimora":"Nessun risultato","no_result_tag":"Nessun risultato","no_result_tipo":"Nessun risultato","recerca_per_tag":"Ricerca per tag","ricerca_tip_0":"Assicurarsi che tutte le parole siano state digitate correttamente.","ricerca_tip_1":"Provare con parole chiave diverse.","ricerca_tip_2":"Provare con parole chiave più generiche.","no_content":"Ops... ci dispiace il contenuto non è disponibile","no_connection":"Nessuna connessione a Internet","attenzione":"Attenzione","i_piu_visti":"I più visti","ultimora":"Ultim'ora","in_aggiornamento":"In Aggiornamento"} </script> <rai-footer></rai-footer> <script type="text/javascript" src="/common/assets/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/common/assets/js/vendor/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/common/assets/js/vendor/modernizr.js"></script> <script src="/assets/js/webcomponents/polyfills/core-js.577a5602a7262d6256830802d4aaab43.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.92d44da139046113cb3739b173605787.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [ "/assets/js/webcomponents/rainews-header.js", "/common/assets/js/webcomponents/rai-corporate-menu.js", "/common/assets/js/webcomponents/rai-footer.js",  "/assets/js/webcomponents/rainews-player.js",  "/assets/js/webcomponents/rainews-sharing.js",  "/assets/js/webcomponents/rainews-grid.js",  "/assets/js/webcomponents/rainews-hit-manager.js",  "/assets/js/webcomponents/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/rai-tracker.js"   ].forEach((function (a) { e(a) })) : [ "/assets/js/webcomponents/legacy/rainews-header.js", "/common/assets/js/webcomponents/legacy/rai-corporate-menu.js", "/common/assets/js/webcomponents/legacy/rai-footer.js",  "/assets/js/webcomponents/legacy/rainews-player.js",  "/assets/js/webcomponents/legacy/rainews-sharing.js",  "/assets/js/webcomponents/legacy/rainews-grid.js",  "/assets/js/webcomponents/legacy/rainews-hit-manager.js",  "/assets/js/webcomponents/legacy/rainews-ua-sniffer.js",   "/common/assets/js/webcomponents/legacy/rai-tracker.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "attachShadow" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/lit-polyfill-support.6cc9cc2c5338100240f9a9b1b3b25c8e.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.191258a74d74243758f52065f3d0962a.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.d406f4685fdfb412c61f23b3ae18f2dc.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <script defer type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script defer type="text/javascript" src="/common/assets/js/raiAdv.js"></script> <script type="text/javascript">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</script> <script type="application/ld+json">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</script> <script type="text/javascript"> window.rai_adv = {"nobanner":false,"adv_label":null,"tema1":"Rubriche"}; </script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' { "id": "ContentItem-7fb92023-387b-4c3b-ac81-85dfb66cde1a", "domain": "rainews", "platform": "[platform]", "media_type": "vod", "page_type": "video", "editor": "tgr", "year": "2021", "edit_year": "", "section": "video rubriche", "sub_section": "tgr", "content": "pagina video rubriche tgr", "title": "puntata del 13/12/2021", "channel": "rai 3", "date": "2021-12-13", "update_date": "", "typology": "informazione rubriche", "genres": [&quot;rubriche&quot;], "sub_genres": [null], "program_title": &quot;tgr leonardo&quot;, "program_typology": "", "program_genres": [], "program_sub_genres" : [], "edition": "", "season": "2021", "episode_number": "", "episode_title": "puntata del 13/12/2021", "form": "integrale", "listaDateMo": [], "page_url": "", "nodmp": false, "dfp": {} } '></rai-tracker> </body> </html>