<!DOCTYPE html> <html lang="it"> <head> <title>Al Teatro Comunale il Gianni Schicchi di Puccini</title> <meta name="description" content="Un allestimento tra fiaba e cartoon che ha trovato il favore del pubblico. Sei i minuti di applausi sul finale "/> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <link rel="apple-touch-icon" sizes="180x180" href="/dl/rainews/images/apple-touch-icon.png"> <link rel="icon" type="image/png" sizes="32x32" href="/dl/rainews/images/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="16x16" href="/dl/rainews/images/favicon-16x16.png"> <link rel="manifest" href="/site.webmanifest"> <link rel="mask-icon" href="/dl/rainews/images/safari-pinned-tab.svg" color="#1a2b92"> <link rel="shortcut icon" href="/dl/rainews/images/favicon.png" type="image/png"/> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-config" content="/dl/rai/images/browserconfig.xml"> <meta name="theme-color" content="#ffffff"> <meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta property="dominio" content="RaiNews"/> <meta property="ambiente" content="RaiNews"/> <meta content="app-id=it.rainet" name="google-play-app"/> <meta property="test" content="HTTP/1.1"/> <meta property="data" content="23 Ottobre 2022"/> <meta property="uniquename" content="11d9fa4b-aab8-4f2d-bff5-15df6883db67"/> <link rel="amphtml" href="https://www.rainews.it/amp/tgr/sardegna/articoli/2022/10/al-teatro-comunale-il-gianni-schicchi-di-puccini-11d9fa4b-aab8-4f2d-bff5-15df6883db67.html"/> <link rel="canonical" href="https://www.rainews.it/tgr/sardegna/articoli/2022/10/al-teatro-comunale-il-gianni-schicchi-di-puccini-11d9fa4b-aab8-4f2d-bff5-15df6883db67.html"/> <meta property="og:site_name" content="RaiNews"/> <meta property="fb:app_id" content="742572229276269"/> <meta property="fb:pages" content="951753852"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Al Teatro Comunale il Gianni Schicchi di Puccini"/> <meta property="og:description" content="Un allestimento tra fiaba e cartoon che ha trovato il favore del pubblico. Sei i minuti di applausi sul finale "/> <meta property="og:url" content="https://www.rainews.it/tgr/sardegna/articoli/2022/10/al-teatro-comunale-il-gianni-schicchi-di-puccini-11d9fa4b-aab8-4f2d-bff5-15df6883db67.html"/> <meta property="og:image" content="https://www.rainews.it/dl/img/2022/10/23/1666536921335_comunale.jpg"/> <meta property="twitter:card" content="summary_large_image"/> <meta property="twitter:site" content="@RaiNews"/> <meta property="twitter:title" content="Al Teatro Comunale il Gianni Schicchi di Puccini"/> <meta property="twitter:description" content="Un allestimento tra fiaba e cartoon che ha trovato il favore del pubblico. Sei i minuti di applausi sul finale "/> <meta property="twitter:image" content="https://www.rainews.it/dl/img/2022/10/23/1666536921335_comunale.jpg"/> <meta name="pageType" content="articolo"> <meta property="tematica" content="Teatro"/> <meta property="contenuto" content="Teatro"/> <meta name="playerVersion" content="raiplayer"/> <meta property="tags" content="opera lirica,teatro comunale,gianni schicchi,Sassari,puccini"/> <script>var startLoadDate = new Date();</script> <link rel="stylesheet" type="text/css" href="/assets/css/rainews.css"/> <link rel="preload" href="/cropgd/806x460/dl/img/2022/10/23/1666536921335_comunale.jpg" as="image" media="(min-width: 1296px)"> <link rel="preload" href="/cropgd/622x355/dl/img/2022/10/23/1666536921335_comunale.jpg" as="image" media="(min-width:1024px) and (max-width: 1295px)"> <link rel="preload" href="/cropgd/806x460/dl/img/2022/10/23/1666536921335_comunale.jpg" as="image" media="(min-width:415px) and (max-width:1023x)"> <link rel="preload" href="/cropgd/414x237/dl/img/2022/10/23/1666536921335_comunale.jpg" as="image" media="(max-width:414px)"> <link href="//imasdk.googleapis.com" rel="preconnect" crossorigin> <link href="//www.googletagmanager.com" rel="preconnect" crossorigin> <link href="//mediapolisvod.rai.it/" rel="preconnect" crossorigin> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link rel="preload" as="font" href="https://www.rainews.it/assets/fonts/rai24.woff" type="font/woff" crossorigin> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'/> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap'/> <noscript> <link rel="stylesheet" href='https://fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i,900,900i&display=swap'> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i&display=swap"> </noscript> <style>@font-face{font-family: "rai24";src: url("https://www.rainews.it/assets/fonts/rai24.eot");src: url("https://www.rainews.it/assets/fonts/rai24.eot?#iefix") format("embedded-opentype"),url("https://www.rainews.it/assets/fonts/rai24.woff") format("woff"),url("https://www.rainews.it/assets/fonts/rai24.ttf") format("truetype"),url("https://www.rainews.it/assets/fonts/rai24.svg#rai24") format("svg");font-weight: normal;font-style: normal;font-display: block;}</style> <script type="text/javascript" src="/common/assets/js/webcomponents/track-enqueue.js"></script> <script type="text/javascript" id='papyri-create-script' src="/common/assets/js/cookieBanner.js"></script> </head> <body data-layout="articolo" class="tgr-layout"> <rai-corporate-menu collapsed relative hidebutton tabindex="-1"></rai-corporate-menu> <div class="header-fixed"> <rainews-header> <div class="overlay-corporate-mask"></div> <header class="header"> <div class="main-bar"> <button id="menu-open" type="button" class="button" aria-haspopup="true" aria-controls="siteMenu" aria-label="Apri il Menu"> <i class="icon-nav"></i> </button> <a id="logo-rainews" href="/tgr/sardegna"> <i class="icon-logo-rainews" aria-label="logo rainews"></i> <span class="hide"> RaiNews </span> <span class="region-name"> <span class="region-label">Sardegna</span> </span> </a> <div id="header-menu" class="header-menu"> <nav class="header-menu__nav"> <ul class="header-menu__nav__list visible-list"> <li class="header-menu__nav__list__item hide"> <button class="button header-menu__nav__button">&hellip;</button> </li> </ul> <ul class="header-menu__nav__list hidden-list hide"></ul> </nav> <div class="header-menu__tgr" data-local-choose="header"> <rainews-local-choose></rainews-local-choose> </div> <div class="header-menu__live"> <a class="link" href="/notiziari/rainews24">Rai News 24 <span class="live_tag">&bull; LIVE</span></a> </div> </div> <rainews-weather></rainews-weather> <rainews-search-modal basepath="/tgr/sardegna"></rainews-search-modal> <button class="corporate-menu-toggler" aria-label="Apri menu Corporate"> <i class="icon-logo-rai"></i> </button> </div> <div class="secondary-bar"> <div class="secondary-bar__inner"> <div class="social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/TgrSardegna" aria-label="Seguici su facebook" target="_blank" class="link" rel="me"> <i class="icon-facebook"></i> <span class="hide">Seguici su facebook</span> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/TgrRaiSardegna" aria-label="Seguici su twitter" target="_blank" class="link" rel="me"> <i class="icon-twitter"></i> <span class="hide">Seguici su twitter</span> </a> </li> <li class="social__list__item"> <a href="/tgr/sardegna/rss/tutti" aria-label="Feed rss" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </div> </div> </div> <rainews-menu> <nav id="siteMenu" role="menu" aria-labelledby="menu-open" aria-expanded="false" class="site-menu"> <div class="site-menu__head"> <button class="site-menu__head__close" aria-label="Chiudi il menu" role="button" tabIndex="0"><span class="icon-close"></span></button> <div class="site-menu__head__title">Menu</div> </div> <ul class="site-menu__list site-menu__list--first-level"> <li class="site-menu__list__item"> <a class="link" href="/tgr/sardegna" aria-label="Home" title="Home">Home</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-1" title="Tutte le redazioni"> Tutte le redazioni <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-1"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Tutte le redazioni"> <span class="icon icon-arrow-left show-for-small-only"></span>Tutte le redazioni </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/abruzzo" title="Abruzzo">Abruzzo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/basilicata" title="Basilicata">Basilicata </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/calabria" title="Calabria">Calabria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/campania" title="Campania">Campania </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/emiliaromagna" title="Emilia Romagna">Emilia Romagna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fvg" title="Friuli Venezia Giulia">Friuli Venezia Giulia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/fjk" title="Furlanija Julijska krajina">Furlanija Julijska krajina </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lazio" title="Lazio">Lazio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/liguria" title="Liguria">Liguria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/lombardia" title="Lombardia">Lombardia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/marche" title="Marche">Marche </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/molise" title="Molise">Molise </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/piemonte" title="Piemonte">Piemonte </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/puglia" title="Puglia">Puglia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sardegna" title="Sardegna">Sardegna </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/sicilia" title="Sicilia">Sicilia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/toscana" title="Toscana">Toscana </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trento" title="Trentino Alto Adige - Trento">Trentino Alto Adige - Trento </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/bolzano" title="Trentino Alto Adige - Bolzano">Trentino Alto Adige - Bolzano </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/tagesschau" title="Tagesschau">Tagesschau </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/trail" title="Trail">Trail </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/umbria" title="Umbria">Umbria </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/vda" title="Valle d&#x27;Aosta">Valle d&#x27;Aosta </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/veneto" title="Veneto">Veneto </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-2" title="Rubriche Nazionali"> Rubriche Nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-2"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Rubriche Nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Rubriche Nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/bellitalia" title="Bellitalia">Bellitalia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovest" title="EstOvest">EstOvest </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/estovestradio" title="EstOvest Radio">EstOvest Radio </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/gliamicianimali" title="Gli Amici Animali">Gli Amici Animali </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mediterraneo" title="Mediterraneo">Mediterraneo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/mezzogiornoitalia" title="Mezzogiorno Italia">Mezzogiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/officinaitalia" title="Officina Italia">Officina Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/petrarca" title="Petrarca">Petrarca </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/regioneuropa" title="RegionEuropa">RegionEuropa </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/ilsettimanale" title="Il Settimanale">Il Settimanale </a> </li> </ul> </li> <li class="site-menu__list__item site-menu__list__item--has-children"> <button class="link" aria-haspopup="true" aria-controls="second-level-3" title="Notiziari nazionali"> Notiziari nazionali <span class="icon icon-chevron-right"></span> </button> <ul class="site-menu__list site-menu__list site-menu__list site-menu__list--second-level" id="second-level-3"> <li class="site-menu__list__item site-menu__list__item--back"> <button class="link" tabindex="-1" title="Notiziari nazionali"> <span class="icon icon-arrow-left show-for-small-only"></span>Notiziari nazionali </button> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/buongiornoitalia" title="Buongiorno Italia">Buongiorno Italia </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/leonardo" title="Leonardo">Leonardo </a> </li> <li class="site-menu__list__item"> <a class="link" tabindex="-1" href="/tgr/rubriche/piazzaaffari" title="Piazza Affari">Piazza Affari </a> </li> </ul> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/chi-siamo.html" title="Chi siamo">Chi siamo</a> </li> <li class="site-menu__list__item"> <a class="link" href="/tgr/palinsesto.html" title="Palinsesto">Palinsesto</a> </li> <li class="site-menu__list__item--divider"> <hr> </li> </ul> <div class="social-menu social"> <ul class="social__list"> <li class="social__list__item"> <a href="https://www.facebook.com/TgrSardegna" target="_blank" class="link"> <i class="icon-facebook"></i> </a> </li> <li class="social__list__item"> <a href="https://twitter.com/TgrRaiSardegna" target="_blank" class="link"> <i class="icon-twitter"></i> </a> </li> <li class="social__list__item"> <a href="/tgr/sardegna/rss/tutti" target="_blank" class="link" rel="me"> <i class="icon-feed-rss"></i> <span class="hide">Vai agli RSS</span> </a> </li> </ul> </div> </nav> </rainews-menu> <div class="mask-overlay"></div> </header> </rainews-header> <rainews-reading></rainews-reading> </div> <main> <section class="leaf"> <article class="article normal_width"> <header class="article__header"> <div class="grid-x article__preheader"> <div class="cell small-12"> <span class="article__label"> <a class="ancestor" href="/tgr/sardegna/artiespettacolo" title="Arti e spettacolo">Arti e spettacolo</a> <a class="maintheme" href="/tgr/sardegna/archivio/artiespettacolo/teatro" title="Teatro">Teatro</a> </span> </div> </div> <div class="grid-x"> <div class="article__subheading cell"></div> </div> <h1 class="article__title">Al Teatro Comunale il Gianni Schicchi di Puccini</h1> <h2 class="article__subtitle">Un allestimento tra fiaba e cartoon che ha trovato il favore del pubblico. Sei i minuti di applausi sul finale </h2> <div class="article__date-author"> <rainews-date-transform dateiso="2022-10-23T14:47:00+0000"> <div class="article__date"> <i class="icon-clock"></i> <time datetime="2022-10-23T14:47:00+0000">23/10/2022</time> </div> </rainews-date-transform> <div class="article__author"><strong>Simona Desole </strong></div> </div> </header> <div class="grid-x"> <div class="cell large-8 sidegutterright"> <div id="article-media-desktop"> <div class="article__media-container fullmedium"> <div class="article__media-wrapper normal-wrapper"> <picture> <!--[if IE 9]><video style="display: none"><![endif]--> <source srcset="/cropgd/806x460/dl/img/2022/10/23/1666536921335_comunale.jpg" media="(min-width: 1296px)"> <source srcset="/cropgd/622x355/dl/img/2022/10/23/1666536921335_comunale.jpg" media="(min-width: 1024px)"> <source srcset="/cropgd/806x460/dl/img/2022/10/23/1666536921335_comunale.jpg" media="(min-width:415px)"> <!--[if IE 9]></video><![endif]--> <img class="article__media" width="622" height="355" src="/cropgd/414x237/dl/img/2022/10/23/1666536921335_comunale.jpg" alt="Al Teatro Comunale il Gianni Schicchi di Puccini"> </picture> <div class="loader"></div> <span class="article__media-credits">lcc</span> </div> <div class="article__media-caption"> Teatro Comunale Sassari </div> </div> </div> <div class="grid-x"> <div class="cell small-12 medium-1 large-2 text-center"> <div class="buttons-wrapper"> <rainews-sharing data='{ "fbAppId": "742572229276269" }'></rainews-sharing> </div> </div> <div class="cell small-12 medium-11 large-10"> <div class="article__content"> <div class="article__content__unit article__content__unit--text"> <p>Concepita come parte di un trittico che comprende anche Il tabarro e Suor Angelica, l'opera comica in atto unico racconta un episodio ambientato nella Firenze del 1299 e narrato da Dante nel trentesimo canto dell'Inferno.&nbsp;</p><p>Prossimo appuntamento con la stagione lirica dell'Ente concerti "Maria Lisa de Carolis" l'11 e il 13 novembre con il Don Pasquale di Donizetti.&nbsp;<br>&nbsp;</p> </div> </div> <div class="tag-container"> <ul class="tag__list"> <li class="tag__list__item"><a href="/tgr/sardegna/tag?opera%20lirica%7CTag-fbbbcdc5-15ff-4a37-926b-e1f1839c3b79" class="link">opera lirica</a></li> <li class="tag__list__item"><a href="/tgr/sardegna/tag?teatro%20comunale%7CTag-e3f9cda2-31c0-421c-ab3c-43c53b043188" class="link">teatro comunale</a></li> <li class="tag__list__item"><a href="/tgr/sardegna/tag?gianni%20schicchi%7CTag-4f760339-2307-4388-a094-df01180e45c8" class="link">gianni schicchi</a></li> <li class="tag__list__item"><a href="/tgr/sardegna/tag?Sassari%7CTag-e016c550-276f-495c-b96b-afdba36db904" class="link">Sassari</a></li> <li class="tag__list__item"><a href="/tgr/sardegna/tag?puccini%7CTag-52febb8d-de86-47ee-acf6-95fea1fef245" class="link">puccini</a></li> </ul> </div> </div> </div> </div> <div class="cell large-4 article__right-column sidegutterleft"> <aside class="aside"> <div class="grid-x"> <div class="cell greycell"> </div> </div> </aside> </div> </div> </article> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params="{&quot;uniquename&quot;:&quot;ContentItem-11d9fa4b-aab8-4f2d-bff5-15df6883db67&quot;,&quot;themes&quot;:[],&quot;domain_category&quot;:&quot;Sardegna|Category-d27ffb94-ad79-40b6-ae36-763c7080b73c&quot;,&quot;tematica&quot;:[],&quot;tags&quot;:[{&quot;name&quot;:&quot;opera lirica&quot;,&quot;id&quot;:&quot;Tag-fbbbcdc5-15ff-4a37-926b-e1f1839c3b79&quot;,&quot;pipe&quot;:&quot;opera lirica|Tag-fbbbcdc5-15ff-4a37-926b-e1f1839c3b79&quot;,&quot;encoded&quot;:&quot;opera%20lirica%7CTag-fbbbcdc5-15ff-4a37-926b-e1f1839c3b79&quot;},{&quot;name&quot;:&quot;teatro comunale&quot;,&quot;id&quot;:&quot;Tag-e3f9cda2-31c0-421c-ab3c-43c53b043188&quot;,&quot;pipe&quot;:&quot;teatro comunale|Tag-e3f9cda2-31c0-421c-ab3c-43c53b043188&quot;,&quot;encoded&quot;:&quot;teatro%20comunale%7CTag-e3f9cda2-31c0-421c-ab3c-43c53b043188&quot;},{&quot;tagPath&quot;:&quot;giannischicchi&quot;,&quot;name&quot;:&quot;gianni schicchi&quot;,&quot;id&quot;:&quot;Tag-4f760339-2307-4388-a094-df01180e45c8&quot;,&quot;pipe&quot;:&quot;gianni schicchi|Tag-4f760339-2307-4388-a094-df01180e45c8&quot;,&quot;encoded&quot;:&quot;gianni%20schicchi%7CTag-4f760339-2307-4388-a094-df01180e45c8&quot;},{&quot;name&quot;:&quot;Sassari&quot;,&quot;id&quot;:&quot;Tag-e016c550-276f-495c-b96b-afdba36db904&quot;,&quot;pipe&quot;:&quot;Sassari|Tag-e016c550-276f-495c-b96b-afdba36db904&quot;,&quot;encoded&quot;:&quot;Sassari%7CTag-e016c550-276f-495c-b96b-afdba36db904&quot;},{&quot;tagPath&quot;:&quot;puccini&quot;,&quot;name&quot;:&quot;puccini&quot;,&quot;id&quot;:&quot;Tag-52febb8d-de86-47ee-acf6-95fea1fef245&quot;,&quot;pipe&quot;:&quot;puccini|Tag-52febb8d-de86-47ee-acf6-95fea1fef245&quot;,&quot;encoded&quot;:&quot;puccini%7CTag-52febb8d-de86-47ee-acf6-95fea1fef245&quot;}],&quot;types&quot;:&quot;&quot;,&quot;header&quot;:{&quot;title&quot;:&quot;Potrebbero interessarti anche...&quot;,&quot;link&quot;:{&quot;text&quot;:&quot;titolo del link&quot;,&quot;href&quot;:null,&quot;external_target&quot;:true}},&quot;mode&quot;:&quot;related&quot;}"></rainews-slider> </div> </div> <div class="slider-strip slider-strip--white"> <div class="slider-container"> <rainews-slider params="{&quot;uniquename&quot;:&quot;ContentItem-11d9fa4b-aab8-4f2d-bff5-15df6883db67&quot;,&quot;themes&quot;:[{&quot;id&quot;:&quot;Category-3f639cf0-f399-4834-b8f3-2617b42adc5d&quot;,&quot;uniqueName&quot;:&quot;Category-3f639cf0-f399-4834-b8f3-2617b42adc5d&quot;,&quot;name&quot;:&quot;Teatro&quot;,&quot;nome&quot;:&quot;Teatro&quot;,&quot;namePipeId&quot;:&quot;Teatro|Category-3f639cf0-f399-4834-b8f3-2617b42adc5d&quot;,&quot;treeName&quot;:&quot;Teatro|Arti e spettacolo|Tematiche|Sardegna|Regione|TGR&quot;,&quot;treeUniqueName&quot;:&quot;Category-3f639cf0-f399-4834-b8f3-2617b42adc5d|Category-34d0c558-de70-4ffd-81e2-15cdda231ed7|Category-c795d3d7-7678-4460-b1ee-cf2cbab4910d|Category-d27ffb94-ad79-40b6-ae36-763c7080b73c|Category-78bbbbf6-9d1d-4adc-bcf5-bbd2132951f7|Category-11ceef28-c189-4210-9959-881484ae5987&quot;,&quot;attributes&quot;:{&quot;categoryTree&quot;:&quot;artiespettacolo/teatro&quot;,&quot;contestualUniqueName&quot;:&quot;Page-2ed7d611-152c-487d-a236-4b1be9204ee6&quot;},&quot;weblink&quot;:&quot;/archivio/artiespettacolo/teatro&quot;,&quot;path_id&quot;:&quot;/archivio/artiespettacolo/teatro.json&quot;,&quot;path&quot;:&quot;/archivio/artiespettacolo/teatro&quot;,&quot;ancestors&quot;:[{&quot;name&quot;:&quot;Arti e spettacolo&quot;,&quot;weblink&quot;:&quot;/artiespettacolo&quot;}],&quot;principal&quot;:true}],&quot;domain_category&quot;:&quot;Sardegna|Category-d27ffb94-ad79-40b6-ae36-763c7080b73c&quot;,&quot;tematica&quot;:[&quot;Teatro|Category-3f639cf0-f399-4834-b8f3-2617b42adc5d&quot;],&quot;tags&quot;:[],&quot;types&quot;:[&quot;articolo&quot;,&quot;maratona&quot;],&quot;header&quot;:{&quot;title&quot;:&quot;Altri articoli da Teatro&quot;,&quot;link&quot;:{&quot;text&quot;:&quot;titolo del link&quot;,&quot;href&quot;:null,&quot;external_target&quot;:true}}}"></rainews-slider> </div> </div> </section> <rainews-hit-manager data='{"uniquename":"ContentItem-11d9fa4b-aab8-4f2d-bff5-15df6883db67", "type":"articolo", "source":"web"}'></rainews-hit-manager> </main> <rainews-ua-sniffer></rainews-ua-sniffer> <script type="text/javascript">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</script> <script type="text/javascript"> window.i18n = {"language_code":"it","Tutte le redazioni":"Tutte le redazioni","Rubriche Nazionali":"Rubriche Nazionali","Notiziari nazionali":"Notiziari nazionali","Notiziari regionali":"Notiziari regionali","Chi siamo":"Chi siamo","Palinsesto":"Palinsesto","home":"Home","redazioni":"Redazioni","Abruzzo":"Abruzzo","Basilicata":"Basilicata","Calabria":"Calabria","Campania":"Campania","Emilia Romagna":"Emilia Romagna","Friuli Venezia Giulia":"Friuli Venezia Giulia","Furlanija Julijska krajina":"Furlanija Julijska krajina","Lazio":"Lazio","Liguria":"Liguria","Lombardia":"Lombardia","Marche":"Marche","Molise":"Molise","Piemonte":"Piemonte","Puglia":"Puglia","Sardegna":"Sardegna","Sicilia":"Sicilia","Toscana":"Toscana","Trentino Alto Adige Trento":"Trentino Alto Adige - Trento","Trentino Alto Adige Bolzano":"Trentino Alto Adige - Bolzano","Tagesschau":"Tagesschau","Trail":"Trail","Umbria":"Umbria","Valle d'Aosta":"Valle d'Aosta","Veneto":"Veneto","rubriche":"Rubriche","media":"Media","articolo":"Articolo","video":"Video","foto":"Foto","Foto":"Foto","fotogallery":"Fotogallery","audio":"Audio","Audio":"Audio","speciale":"Speciale","Speciale":"Speciale","maratona":"Maratona","articoli":"Articoli","lunven":"Dal lunedì al venerdì","Lun":"Lun","Mer":"Mer","Gio":"Gio","Ven":"Ven","Sab":"Sab","Dom":"Dom","Lunedi":"Lunedì","Martedi":"Martedì","Mercoledi":"Mercoledì","Giovedi":"Giovedì","Venerdi":"Venerdì","Sabato":"Sabato","Domenica":"Domenica","Gen":"Gen","Feb":"Feb","Mar":"Mar","Apr":"Apr","Mag":"Mag","Giu":"Giu","Lug":"Lug","Ago":"Ago","Set":"Set","Ott":"Ott","Nov":"Nov","Dic":"Dic","Gennaio":"Gennaio","Febbraio":"Febbraio","Marzo":"Marzo","Aprile":"Aprile","Maggio":"Maggio","Giugno":"Giugno","Luglio":"Luglio","Agosto":"Agosto","Settembre":"Settembre","Ottobre":"Ottobre","Novembre":"Novembre","Dicembre":"Dicembre","circa":"circa","min":"min","ora":"ora","ore":"ore","giorno":"giorno","giorni":"giorni","notiziari":"Notiziari","cerca":"cerca","preferiti":"Preferiti","tgr":"TGR","gr":"GR","meteo":"Meteo","direttore":"Direttore","andatoinonda":"Andato in onda il ","ultimeedizioni":"Ultime edizioni","archivio":"Archivio","tutte":"Tutte","tutti":"Tutti","irisultati":"i risultati","filtra":"Filtra","chiudi":"Chiudi","carica_altro":"Carica altro","tematiche":"Tematiche","Tematiche":"Tematiche","periodo":"Periodo","ultime24ore":"Ultime 24 ore","ultimi7giorni":"Ultimi 7 giorni","ultimi30giorni":"Ultimi 30 giorni","ultimoanno":"Ultimo anno","storie":"Storie","di":"di","acuradi":"a cura di","credits":"Credits","social":"Social","cambiaregione":"Cambia Redazione","aggiornatoalle":"Aggiornato alle","ultimoaggiornamento":"Ultimo aggiornamento","potrebberointeressartianche":"Potrebbero interessarti anche...","altriarticolida":"Altri articoli da","altriarticoli":"Altri articoli","altrivideoda":"Altri video da","altrivideo":"Altri video","altrefotoda":"Altre foto da","altrefoto":"Altre foto","altriaudioda":"Altri audio da","altriaudio":"Altri audio","videopopolari":"Video popolari","fotopopolari":"Foto popolari","audiopopolari":"Audio popolari","elezioniamministrative":"Elezioni amministrative","menu":"Menu","condividi":"Condividi","condividi_link":"Condividi link","link_copiato":"Link copiato!","TgRegioni":"TG Regionali","Seleziona la redazione":"Seleziona la redazione","temi_caldi":"Temi Caldi","Temi Caldi":"Temi Caldi","tutti_i_risultati":"Tutti i risultati","risultati_per":"Risultati per","suggerimenti":"Suggerimenti","no_result":"Spiacenti, la ricerca non ha prodotto nessun risultato.","no_result_ultimora":"Nessun risultato","no_result_tag":"Nessun risultato","no_result_tipo":"Nessun risultato","recerca_per_tag":"Ricerca per tag","ricerca_tip_0":"Assicurarsi che tutte le parole siano state digitate correttamente.","ricerca_tip_1":"Provare con parole chiave diverse.","ricerca_tip_2":"Provare con parole chiave più generiche.","no_content":"Ops... ci dispiace il contenuto non è disponibile","no_connection":"Nessuna connessione a Internet","attenzione":"Attenzione","i_piu_visti":"I più visti","ultimora":"Ultim'ora","in_aggiornamento":"In Aggiornamento"} </script> <rai-footer></rai-footer> <script type="text/javascript" src="/common/assets/js/vendor/jquery.min.js"></script> <script type="text/javascript" src="/common/assets/js/vendor/foundation.min.js"></script> <script type="text/javascript">$(document).foundation();</script> <script type="text/javascript" src="/common/assets/js/vendor/modernizr.js"></script> <script data-purposes="1,2,7,9" data-managed="as-oil" data-type="text/javascript" type="text/javascript" async> window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); window.twttr.ready( function (twttr) { console.log("ready"); document.dispatchEvent(new CustomEvent("widgetsReady")); } ); </script> <script src="/assets/js/webcomponents/polyfills/core-js.577a5602a7262d6256830802d4aaab43.js" nomodule=""></script> <script src="/assets/js/webcomponents/polyfills/regenerator-runtime.92d44da139046113cb3739b173605787.js" nomodule=""></script> <script>!function () { function e(e, a) { return new Promise((function (i, r) { document.head.appendChild(Object.assign(document.createElement("script"), { src: e, onload: i, onerror: r }, a ? { type: "module" } : void 0)) })) } var a = []; function i() { "noModule" in HTMLScriptElement.prototype ? [ "/assets/js/webcomponents/rainews-header.js", "/common/assets/js/webcomponents/rai-corporate-menu.js", "/common/assets/js/webcomponents/rai-footer.js",  "/assets/js/webcomponents/rainews-reading.js",  "/assets/js/webcomponents/rainews-sharing.js",  "/assets/js/webcomponents/rainews-photogallery.js",  "/assets/js/webcomponents/rainews-hit-manager.js",  "/assets/js/webcomponents/rainews-ua-sniffer.js",  "/assets/js/webcomponents/rainews-slider.js",  "/assets/js/webcomponents/rainews-social-widget.js",  "/assets/js/webcomponents/rainews-date-transform.js",   "/common/assets/js/webcomponents/rai-tracker.js"   ].forEach((function (a) { e(a) })) : [ "/assets/js/webcomponents/legacy/rainews-header.js", "/common/assets/js/webcomponents/legacy/rai-corporate-menu.js", "/common/assets/js/webcomponents/legacy/rai-footer.js",  "/assets/js/webcomponents/legacy/rainews-reading.js",  "/assets/js/webcomponents/legacy/rainews-sharing.js",  "/assets/js/webcomponents/legacy/rainews-photogallery.js",  "/assets/js/webcomponents/legacy/rainews-hit-manager.js",  "/assets/js/webcomponents/legacy/rainews-ua-sniffer.js",  "/assets/js/webcomponents/legacy/rainews-slider.js",  "/assets/js/webcomponents/legacy/rainews-social-widget.js",  "/assets/js/webcomponents/legacy/rainews-date-transform.js",   "/common/assets/js/webcomponents/legacy/rai-tracker.js"   ].forEach((function (a) { e(a) })) } Element.prototype.closest || a.push(e("/assets/js/webcomponents/polyfills/element-closest.0db572b3e57c9ffe0dd1eaded4766892.js", !1)), "attachShadow" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/lit-polyfill-support.6cc9cc2c5338100240f9a9b1b3b25c8e.js", !1)), "fetch" in window || a.push(e("/assets/js/webcomponents/polyfills/fetch.191258a74d74243758f52065f3d0962a.js", !1)), "IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype || a.push(e("/assets/js/webcomponents/polyfills/intersection-observer.e74248e871a636a1e4053930daa62784.js", !1)), "attachShadow" in Element.prototype && "getRootNode" in Element.prototype || a.push(e("/assets/js/webcomponents/polyfills/webcomponents.d406f4685fdfb412c61f23b3ae18f2dc.js", !1)), !("noModule" in HTMLScriptElement.prototype) && "getRootNode" in Element.prototype && a.push(e("/assets/js/webcomponents/polyfills/custom-elements-es5-adapter.84b300ee818dce8b351c7cc7c100bcf7.js", !1)), a.length ? Promise.all(a).then(i) : i() }();</script> <script defer type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script defer type="text/javascript" src="/assets/js/webcomponents/raiAdv.js"></script> <script type="text/javascript">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</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rainews.it/tgr/sardegna/articoli/2022/10/al-teatro-comunale-il-gianni-schicchi-di-puccini-11d9fa4b-aab8-4f2d-bff5-15df6883db67.html"},"headline":"Al Teatro Comunale il Gianni Schicchi di Puccini","image":{"@type":"ImageObject","url":"https://www.rainews.it/cropgd/640x360/dl/img/2022/10/23/1666536921335_comunale.jpg","width":"640","height":"360"},"datePublished":"2022-10-23T14:47:00+0000","dateModified":"2022-10-23T14:47:00+0000","publisher":{"@type":"Organization","name":"RaiNews","url":"https://www.rainews.it","logo":{"@type":"ImageObject","url":"https://www.rainews.it/dl/rai/images/favicon.png"}},"author":{"@type":"Person","name":"Simona Desole "}}</script> <script type="text/javascript"> window.tematicaPrincipale = {"id":"Category-3f639cf0-f399-4834-b8f3-2617b42adc5d","uniqueName":"Category-3f639cf0-f399-4834-b8f3-2617b42adc5d","name":"Teatro","nome":"Teatro","namePipeId":"Teatro|Category-3f639cf0-f399-4834-b8f3-2617b42adc5d","treeName":"Teatro|Arti e spettacolo|Tematiche|Sardegna|Regione|TGR","treeUniqueName":"Category-3f639cf0-f399-4834-b8f3-2617b42adc5d|Category-34d0c558-de70-4ffd-81e2-15cdda231ed7|Category-c795d3d7-7678-4460-b1ee-cf2cbab4910d|Category-d27ffb94-ad79-40b6-ae36-763c7080b73c|Category-78bbbbf6-9d1d-4adc-bcf5-bbd2132951f7|Category-11ceef28-c189-4210-9959-881484ae5987","attributes":{"categoryTree":"artiespettacolo/teatro","contestualUniqueName":"Page-2ed7d611-152c-487d-a236-4b1be9204ee6"},"weblink":"/archivio/artiespettacolo/teatro","path_id":"/archivio/artiespettacolo/teatro.json","path":"/archivio/artiespettacolo/teatro","ancestors":[{"name":"Arti e spettacolo","weblink":"/artiespettacolo"}],"principal":true}; window.storie = []; window.rai_adv = {"nobanner":false,"adv_label":null,"tema1":"Artiespettacolo","tema2":"Teatro","isVideoEmbedded":false}; </script> <rai-tracker disableOnLoadTrack="" disableTrackingSystems='' mode="" pageInfo=' { "id": "ContentItem-11d9fa4b-aab8-4f2d-bff5-15df6883db67", "domain": "rainews", "platform": "[platform]", "media_type": "", "page_type": "articolo", "editor": "rainews", "year": "2022", "edit_year": "", "section": "articolo", "sub_section": "tgr", "content": "pagina articolo tgr", "title": "al teatro comunale il gianni schicchi di puccini", "channel": "rai 3", "date": "2022-10-23", "update_date": "", "typology": "informazione notiziari", "genres": [&quot;artiespettacolo|teatro&quot;], "sub_genres": [&quot;opera lirica,teatro comunale,gianni schicchi,sassari,puccini&quot;], "program_title": &quot;tgr sardegna&quot;, "program_typology": "", "program_genres": [], "program_sub_genres" : [], "edition": "", "season": "2022", "episode_number": "", "episode_title": "al teatro comunale il gianni schicchi di puccini", "form": "", "listaDateMo": [], "page_url": "", "nodmp": false, "dfp": {} } '></rai-tracker> </body> </html>