




 
 
 
 
 
 
 
 
 
 
 

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

 
 




	


<!doctype html>
<html>
	<head>
		
		
		<meta charset="utf-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0">

		<title>Tragedia a Pove del Grappa (VI): uccide la moglie a martellate - Cronaca - TGR Veneto</title>
		<link rel="canonical" href="https://www.rainews.it/tgr/veneto/video/2021/04/ven-Veneto-Vicenza-Pove-del-Grappa-51enne-uccide-la-moglie-a-martellate-arrestato-35d14633-a02b-4513-acac-ae19d542515c.html">
		<link rel="amphtml" href="https://www.rainews.it/tgr/amp/video/2021/04/ContentItem-35d14633-a02b-4513-acac-ae19d542515c.html">
		<meta name="description" content="L&amp;#39;omicidio domenica pomeriggio. Forse all&amp;#39;origine del gesto l&amp;#39;intenzione della donna di lasciare il marito e di andarsene di casa con i figli di 9 e 13 anni."/>
		<link rel="Shortcut Icon" href="/dl/rai24/assets/images/favicon.png"/>

		<!-- CSS -->
		
	
	
	<meta name="theme-color" content="#024796"/>
	
	<link rel="stylesheet" href="/dl/rai24/assets/css/foundation.min.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/slick.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/icons.css?20190617124349"/>
	<link rel="stylesheet" href="/dl/rai24/assets/css/main.css?20200729162656"/>
	
		<link rel="stylesheet" href="/dl/rainews/css/elezioni2020.css?20200921153823"/>
	


	
	<link rel="stylesheet" href="/dl/components/raiplayer/raiPlayerMain.css?20210211111217"/>
	
	




	<!-- Google Tag Manager head -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MCMQWSP');</script>
	
	<!-- End Google Tag Manager head -->
	

	<script type="text/javascript" src="/dl/components/js/cookie.pack.js?20160324151349"></script>
	<!-- Cookie Banner -->

<script type="text/javascript" src="/dl/components/js/cookiebanner/cookieBanner.js?20210402135711"></script>

		<script>var dfpEnabled = true;</script>
		
		<!-- FACEBOOK -->
		<meta property="og:site_name" content="TGR"/>
		<meta property="og:type" content="article"/>
		
        	<meta property="og:title" content="Tragedia a Pove del Grappa (VI): uccide la moglie a martellate - TGR Veneto"/>
        
        
        	<meta property="og:description" content="L&#39;omicidio domenica pomeriggio. Forse all&#39;origine del gesto l&#39;intenzione della donna di lasciare il marito e di andarsene di casa con i figli di 9 e 13 anni."/>
        
		<meta property="og:url" content="https://www.rainews.it/tgr/veneto/video/2021/04/ven-Veneto-Vicenza-Pove-del-Grappa-51enne-uccide-la-moglie-a-martellate-arrestato-35d14633-a02b-4513-acac-ae19d542515c.html"/>
		<meta property="og:image" content="https://www.rainews.it/cropgd/560x292/dl/img/2020/04/1600x900_1586151954436.Carabinieri_112_generica.PNG"/>

		<!-- TWITTER -->
		<meta name="twitter:card" content="summary_large_image"/>
		
        	<meta property="twitter:title" content="Tragedia a Pove del Grappa (VI): uccide la moglie a martellate - TGR Veneto"/>
        
        
        	<meta property="twitter:description" content="L&#39;omicidio domenica pomeriggio. Forse all&#39;origine del gesto l&#39;intenzione della donna di lasciare il marito e di andarsene di casa con i figli di 9 e 13 anni."/>
        
		<meta content="https://www.rainews.it/cropgd/280x150/dl/img/2020/04/1600x900_1586151954436.Carabinieri_112_generica.PNG" property="twitter:image"/>

		<meta property="gen-date" content="2021-04-19 09:00:01"/>
		<meta property="uniquename" content="ContentItem-35d14633-a02b-4513-acac-ae19d542515c"/>

		<!-- WEBTREKK -->
	  	<meta property="dominio" content="rainews"/>
	  	
  		<meta property="tematica" content="Cronaca"/>
	  	
	  	<meta property="nomeProgramma" content="tgr - Veneto"/>
	  	<meta property="contenuto" content="video"/>
	  	<meta property="anno" content="2021"/>
	  	<meta property="editore" content="TGR"/>
	  	<meta property="data" content="18-04-2021"/>
	  	<meta property="pageType" content="video"/>
	  	<meta property="stagione" content="2021"/>
	  	<meta property="ambiente" content="rainews"/>
	  	<meta property="canale" content="Rai 3"/>
	  	<meta property="tipologia" content="video"/>
	  	<meta property="nomeRegione" content="tgr - Veneto|Category-04f9befe-926f-442c-8fe5-586697d579dc"/>
	</head>
	<body class="tgr">
		<main class="video">
			
<header class="it">
	<div class="barra-rai">
		<a href="//www.rai.it" class="logo-rai">
            <svg xmlns="//www.w3.org/2000/svg" class="logoRai" viewBox="0 0 200 200">
				<g display="inline">
				<title>Rai.it</title>
				<path id="path2901" fill="#fff" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
				</g>
			</svg>
		</a>
		
	




	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCMQWSP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id= " height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
<ul data-dropdown-menu="" class="dropdown menu vertical medium-horizontal">
<li>
<a title="RAIPLAY" target="_top" href="https://www.raiplay.it/">RAIPLAY</a>
</li>
<li>
<a title="TV" target="_top" href="https://www.raiplay.it/dirette">TV</a>
</li>
<li>
<a title="RADIO" target="_top" href="https://www.raiplayradio.it/">RADIO</a>
</li>
<li>
<a title="NEWS" target="_top" href="https://www.rainews.it">NEWS</a>
</li>
<li>
<a title="SPORT" target="_top" href="https://www.raisport.rai.it">SPORT</a>
</li>
<li>
<a title="BAMBINI" target="_top" href="https://www.raiplay.it/bambini/">BAMBINI</a>
</li>
<li>
<a title="RAICULTURA" target="_top" href="https://www.raicultura.it/">RAICULTURA</a>
</li>
<li>
<a title="RAIPLAYLEARNING" target="_top" href="https://www.raiplay.it/learning/">RAIPLAYLEARNING</a>
</li>
</ul>

        <!--a class="hide-barrarai" href="javascript:void(0)"><i class="icon-close"></i></a-->
	</div>
	<div class="main-bar">
		<div class="row">
			<div class="columns small-12">
				<a href="javascript:void(0)" class="toggle-nav">
					<span class="icon up"></span>
					<span class="icon md"></span>
					<span class="icon dw"></span>
					Menu
				</a>
				
						
							<h2><a href="/tgr/veneto/" class="it"><span class="hide">TGR</span> Veneto</a></h2>
						
				
				
				<div class="right-section">
					
					<a href="javascript:void(0)" class="show-regioni"><span>Cambia Redazione</span><i class="icon-location"></i></a>
					<a href="javascript:void(0)" class="show-search"><i class="icon-search"></i></a>
					<a href="javascript:void(0)" class="toggle-barrarai hide-for-small-only">Rai</a>
				</div>
			</div>
			
		</div>
	</div>
	
		
			<div class="local-bar ">
				<div class="row">
					<div class="columns small-12">
						
							<div class="name show-for-small-only">Veneto</div>
							<ul class="today-topics">
<li>
<a target="_blank" href="https://www.rainews.it/tgr/veneto/storie/coronavirus-contagio-Veneto-e3da6f68-bb10-40c2-9730-6db261d6a1e8.html">Coronavirus</a>
</li>
<li>
<a target="_blank" href="https://www.rainews.it/tgr/veneto/storie/Violenza-donne-femminicidio-20268c72-87c2-4a2e-a3c3-66a1f8f8d152.html">Violenza sulle donne</a>
</li>
<li>
<a target="_blank" href="/tgr/veneto//storie/clima-cambiamenti-climatici-ambiente-inquinamento-37eebe11-4c07-4a8f-b04b-58d6b3d9b144.html">Cambiamenti climatici</a>
</li>
</ul>

							<div class="last-updade">
								<span>19 Aprile 2021</span>
								<span style="display:none">Aggiornato alle 06:41</span>
							</div>
						
					</div>
				</div>
			</div>
		
		<div class="nav-container">
<ul class="main-nav">

<li class="title">
<a href="javascript:void(0)">TGR Veneto</a>
</li>
<li><a href="/tgr/veneto/">Home</a></li><li class="has-children show-for-small-only">
<a href="javascript:void(0)">Trending topics</a>
<ul>
<li>
<a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Trending topics</a>
</li>
<li>
<a href="https://www.rainews.it/tgr/veneto/storie/coronavirus-contagio-Veneto-e3da6f68-bb10-40c2-9730-6db261d6a1e8.html">Coronavirus</a>
</li><li>
<a href="https://www.rainews.it/tgr/veneto/storie/Violenza-donne-femminicidio-20268c72-87c2-4a2e-a3c3-66a1f8f8d152.html">Violenza sulle donne</a>
</li><li>
<a href="/tgr/veneto//storie/clima-cambiamenti-climatici-ambiente-inquinamento-37eebe11-4c07-4a8f-b04b-58d6b3d9b144.html">Cambiamenti climatici</a>
</li>

</ul>
</li>
<li class="has-children">
<a href="javascript:void(0)">Tematiche</a>
<ul>
<li>
<a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Tematiche</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=ambiente">Ambiente</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=arte-e-cultura">Arte &amp; Cultura</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=cronaca">Cronaca</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=economia-e-lavoro">Economia &amp; Lavoro</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=media">Media</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=moda">Moda</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=politica-e-istituzioni">Politica &amp; Istituzioni</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=religioni">Religioni</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=salute">Salute</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=saperi-e-sapori">Saperi &amp; Sapori</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=scienza-e-tecnologie">Scienza &amp; Tecnologia</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=scuola">Scuola</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=societa">Societ&agrave;</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=spettacolo">Spettacolo</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=sport">Sport</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=storie-e-mestieri">Storie &amp; Mestieri</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=trasporti-e-viabilita">Trasporti &amp; Viabilit&agrave;</a>
</li>
<li>
<a href="/tgr/veneto/archivio/?tematica=turismo">Turismo</a>
</li>
</ul>
</li>
<li><a href="/tgr/veneto/notiziari/">Notiziari regionali</a></li>
<li><a href="/tgr/veneto/ricerca.html?dominio=veneto&tipo=video">Video</a></li>
<li><a href="/tgr/veneto/ricerca.html?dominio=veneto&tipo=foto">Foto</a></li>
<li class="divider"><a href="/tgr/veneto/ricerca.html?dominio=veneto&tipo=audio">Audio</a></li>

<li class="has-children regioni">
	<a href="javascript:void(0)">Tutte le redazioni</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Tutte le redazioni</a></li>

		<li><a href="/tgr/abruzzo/">Abruzzo</a></li>
		<li><a href="/tgr/basilicata/">Basilicata</a></li>
		<li><a href="/tgr/calabria/">Calabria</a></li>
		<li><a href="/tgr/campania/">Campania</a></li>
		<li><a href="/tgr/emiliaromagna/">Emilia Romagna</a></li>
		<li><a href="/tgr/fvg/">Friuli Venezia Giulia</a></li>
		<li><a href="/tgr/fjk/">Furlanija Julijska krajina</a></li>
		<li><a href="/tgr/lazio/">Lazio</a></li>
		<li><a href="/tgr/liguria/">Liguria</a></li>
		<li><a href="/tgr/lombardia/">Lombardia</a></li>
		<li><a href="/tgr/marche/">Marche</a></li>
		<li><a href="/tgr/molise/">Molise</a></li>
		<li><a href="/tgr/piemonte/">Piemonte</a></li>
		<li><a href="/tgr/puglia/">Puglia</a></li>
		<li><a href="/tgr/sardegna/">Sardegna</a></li>
		<li><a href="/tgr/sicilia/">Sicilia</a></li>
		<li><a href="/tgr/toscana/">Toscana</a></li>
		<li><a href="/tgr/trento/">Trentino Alto Adige - Trento</a></li>
		<li><a href="/tgr/bolzano/">Trentino Alto Adige - Bolzano</a></li>
		<li><a href="/tgr/tagesschau/">Tagesschau</a></li>
		<li><a href="/tgr/trail/">Trail</a></li>
		<li><a href="/tgr/umbria/">Umbria</a></li>
		<li><a href="/tgr/vda/">Valle d'Aosta</a></li>
		<li><a href="/tgr/veneto/">Veneto</a></li>

	</ul>
</li>

<li class="has-children">
	<a href="javascript:void(0)">Rubriche Nazionali</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Rubriche Nazionali</a></li>
		<li><a href="/tgr/rubriche/bellitalia/">Bellitalia</a></li>
		<li><a href="/tgr/rubriche/estovest/">EstOvest</a></li>
		<li><a href="/tgr/rubriche/estovest-radio/">EstOvest Radio</a></li>
		<li><a href="/tgr/rubriche/parma2020/">Parma 2020</a></li>
		<li><a href="/tgr/rubriche/mediterraneo/">Mediterraneo</a></li>
		<li><a href="/tgr/rubriche/mezzogiorno-italia/">Mezzogiorno Italia</a></li>
		<li><a href="/tgr/rubriche/officina-italia/">Officina Italia</a></li>
		<li><a href="/tgr/rubriche/petrarca/">Petrarca</a></li>
		<li><a href="/tgr/rubriche/regioneuropa/">RegionEuropa</a></li>
		<li><a href="/tgr/rubriche/il-settimanale/">Il Settimanale</a></li>

	</ul>
</li>
<li class="has-children">
	<a href="javascript:void(0)">Notiziari nazionali</a>
	<ul>
		<li><a href="javascript:void(0)"><i class="icon-arrow-left show-for-small-only"></i>Notiziari nazionali</a></li>
		<li><a href="/tgr/rubriche/buongiorno-italia/">Buongiorno Italia</a></li>
		<li><a href="/tgr/rubriche/leonardo/">Leonardo</a></li>
		<li><a href="/tgr/rubriche/piazza-affari/">Piazza Affari</a></li>
	</ul>
</li>
<li><a href="/tgr/chi-siamo.html">Chi siamo</a></li>
<li class="divider"><a href="/tgr/palinsesto.html">Palinsesto</a></li>
<li><a href="https://www.rai.it/portale/Elezioni-regionali-2019-334c1338-4ee1-41e4-96b7-30057e150429.html" target="_blank">Elezioni amministrative</a></li>
</ul>
</div>

	
	<div class="nav-overlay"></div>
	<div class="search-box">
		<div class="row align-center">
			<div class="columns small-12 medium-8">
				<a href="javascript:void(0)" class="hide-search"><i class="icon-close"></i></a>
				<form id="search-form" method="get" action="/tgr/veneto/ricerca.html">
					<input type="hidden" name="dominio" value="veneto"/>
					<input type="text" name="s" placeholder="cerca...">
					<button type="submit"><i class="icon-search"></i></button>
				</form>
			</div>
		</div>
	</div>
</header>


			
		  		<article class="blocco MEDIA">
			  		<div class="row">
			  			<div class="columns small-12 medium-12 large-8">
			  				<div class="player-container responsive-embed widescreen">
								
			  					<div class="Player flex-video widescreen" data-video-url="http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont=xgBxTpPpPlussQ43oHymhixZA2m3weeqqEEqualeeqqEEqual" data-video-title="Tragedia a Pove del Grappa (VI): uccide la moglie a martellate" data-video-live="false" data-image="/dl/img/2020/04/1600x900_1586151954436.Carabinieri_112_generica.PNG" data-video-bsp="rtv_streaming_rainews^rtv_streaming_tgr^wmv" data-video-fmt="fmt_rpvod_video" data-video-keyw="" data-video-banner300x250="" data-titolo="Tragedia a Pove del Grappa (VI): uccide la moglie a martellate" data-durata="00:01:11" data-uniquename="ContentItem-35d14633-a02b-4513-acac-ae19d542515c" data-streamType="vod">
								</div>
								
			  				</div>
			  				<div class="padding-zone">
			  					<div class="entry">
				  					
										<a class="etichetta" href="/tgr/veneto/archivio/?tematica=cronaca" data-maincategory="Category-74d09cec-f88a-4064-be27-fc2e125b83a3">Cronaca</a>
									
									<div class="time"><i class="icon-clock"></i><span data-pudate="19/04/2021 00:00"></span></div>
			  						<h1>Tragedia a Pove del Grappa (VI): uccide la moglie a martellate</h1>
			  						<div class="sommario">L'omicidio domenica pomeriggio. Forse all'origine del gesto l'intenzione della donna di lasciare il marito e di andarsene di casa con i figli di 9 e 13 anni.</div>
			  						<div class="firma">di <span>Barnaba Ungaro, montaggio Andrea Diprizio</span></div>
			  						<hr/>
				  					<div class="text"></div>
				  					<ul class="tags">
										<li>
<a data-uniquename="Category-498c34cf-8bf0-497c-bcdc-ce05d6c139c9" href="/tgr/veneto/tag/Carabinieri|Category-498c34cf-8bf0-497c-bcdc-ce05d6c139c9">Carabinieri</a>
</li><li>
<a data-uniquename="Category-f64752f2-ec82-4aaf-8146-013db664cd39" href="/tgr/veneto/tag/Pove del Grappa|Category-f64752f2-ec82-4aaf-8146-013db664cd39">Pove del Grappa</a>
</li><li>
<a data-uniquename="Category-c13e3576-2d2e-4049-a5a0-1f3a61d5f5b0" href="/tgr/veneto/tag/Omicidio|Category-c13e3576-2d2e-4049-a5a0-1f3a61d5f5b0">Omicidio</a>
</li><li>
<a data-uniquename="Category-0a478f22-7486-4dd6-af98-194f16b61144" href="/tgr/veneto/tag/Femminicidio|Category-0a478f22-7486-4dd6-af98-194f16b61144">Femminicidio</a>
</li>

									</ul>
				  				</div>
			  					
<div class="user-action-components">
	<div class="bookmark-component">
		<a class="bookmark-button" href="javascript:void(0)"> <i class="icon-bookmark"></i> <span>Preferiti</span></a>
	</div>
	<div class="share-component">
		<a class="share-toggle" href="javascript:void(0)"> <i class="icon-share"></i> <span>Condividi</span></a>
		<div class="share-buttons">
			<a data-action="facebook" class="share" href="javascript:void(0)"><i class="icon-facebook"></i><span>Facebook</span></a>
			<a data-action="twitter" class="share" href="javascript:void(0)"><i class="icon-twitter"></i><span>Twitter</span></a>
			<a data-action="whatsapp" class="share" href="javascript:void(0)"><i class="icon-whatsapp"></i><span>WhatsApp</span></a>
			<a data-action="mail" class="share" href="javascript:void(0)"><i class="icon-mail"></i><span>Email</span></a>
		</div>
	</div>
</div>

			  				</div>
			  			</div>
			  			<div class="columns small-12 medium-12 large-4">
			  				<aside>
			  					<ul class="raccolte empty">
				  					

				  				</ul>
		  						<ul class="approfondimenti empty">
		  							

		  						</ul>
		  					</aside>
			  			</div>
			  		</div>
		  		</article>
				<section class="blocco CORRELATI hide">
					<pre class="es-param" data-dominio="Veneto|Category-04f9befe-926f-442c-8fe5-586697d579dc" data-tag="" data-min-result="1" data-page-size="4" data-more="false" data-mustNot="ContentItem-35d14633-a02b-4513-acac-ae19d542515c"></pre>
					<span class="title-bar"><h2>Potrebbero interessarti anche...</h2></span>
					<div class="row es-results PLUS01"></div>
				</section>
				<section class="blocco CORRELATI hide">
					<pre class="es-param" data-dominio="Veneto|Category-04f9befe-926f-442c-8fe5-586697d579dc" data-tematica="Cronaca|Category-74d09cec-f88a-4064-be27-fc2e125b83a3" data-tipo="video" data-min-result="1" data-page-size="4" data-more="false" data-mustNot="ContentItem-35d14633-a02b-4513-acac-ae19d542515c"></pre>
					<span class="title-bar">
						<h2>
							
								Altri video da
							
							Cronaca
						</h2>
					</span>
					<div class="row es-results PLUS01"></div>
				</section>
			
			
			
<footer>
	
		<div class="row show-for-medium">
			
				<div class="columns medium-12 large-8">
<section class="box tematiche">
<h3>Tematiche</h3>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=ambiente">Ambiente</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=arte-e-cultura">Arte &amp; Cultura</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=cronaca">Cronaca</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=economia-e-lavoro">Economia &amp; Lavoro</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=media">Media</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=moda">Moda</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=politica-e-istituzioni">Politica &amp; Istituzioni</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=religioni">Religioni</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=salute">Salute</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=saperi-e-sapori">Saperi &amp; Sapori</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=scienza-e-tecnologie">Scienza &amp; Tecnologia</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=scuola">Scuola</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=societa">Societ&agrave;</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=spettacolo">Spettacolo</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=sport">Sport</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=storie-e-mestieri">Storie &amp; Mestieri</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=trasporti-e-viabilita">Trasporti &amp; Viabilit&agrave;</a>
</h4>
</section>
<section>
<h4>
<a href="/tgr/veneto/archivio/?tematica=turismo">Turismo</a>
</h4>
</section>
</section>
</div>

				<div class="columns medium-12 large-4">
<section class="box regioni">
<h3>
Redazioni
</h3>
<ul>

		<li><a href="/tgr/abruzzo/" title="Abruzzo">Abruzzo</a></li>
		<li><a href="/tgr/basilicata/" title="Basilicata">Basilicata</a></li>
		<li><a href="/tgr/calabria/" title="Calabria">Calabria</a></li>
		<li><a href="/tgr/campania/" title="Campania">Campania</a></li>
		<li><a href="/tgr/emiliaromagna/" title="Emilia Romagna">Emilia Romagna</a></li>
		<li><a href="/tgr/fvg/" title="Friuli Venezia Giulia">Friuli Venezia Giulia</a></li>
		<li><a href="/tgr/fjk/" title="Furlanija Julijska krajina">Furlanija Julijska krajina</a></li>
		<li><a href="/tgr/lazio/" title="Lazio">Lazio</a></li>
		<li><a href="/tgr/liguria/" title="Liguria">Liguria</a></li>
		<li><a href="/tgr/lombardia/" title="Lombardia">Lombardia</a></li>
		<li><a href="/tgr/marche/" title="Marche">Marche</a></li>
		<li><a href="/tgr/molise/" title="Molise">Molise</a></li>
		<li><a href="/tgr/piemonte/" title="Piemonte">Piemonte</a></li>
		<li><a href="/tgr/puglia/" title="Puglia">Puglia</a></li>
		<li><a href="/tgr/sardegna/" title="Sardegna">Sardegna</a></li>
		<li><a href="/tgr/sicilia/" title="Sicilia">Sicilia</a></li>
		<li><a href="/tgr/toscana/" title="Toscana">Toscana</a></li>
		<li><a href="/tgr/trento/" title="Trentino Alto Adige - Trento">Trentino Alto Adige - Trento</a></li>
		<li><a href="/tgr/bolzano/" title="Trentino Alto Adige - Bolzano">Trentino Alto Adige - Bolzano</a></li>
		<li><a href="/tgr/tagesschau/" title="Tagesschau">Tagesschau</a></li>
		<li><a href="/tgr/trail/" title="Trail">Trail</a></li>
		<li><a href="/tgr/umbria/" title="Umbria">Umbria</a></li>
		<li><a href="/tgr/vda/" title="Valle d'Aosta">Valle d'Aosta</a></li>
		<li><a href="/tgr/veneto/" title="Veneto">Veneto</a></li>

</ul>
</section>
<section class="box social">
<h3>
Social
</h3>
<ul>
<li>
<a target="_blank" href="http://www.facebook.com/TgrVeneto/"><i class="icon-facebook"> </i><span class="hide">Facebook</span></a>
</li>
<li>
<a target="_blank" href="http://twitter.com/TgrVeneto"><i class="icon-twitter"> </i><span class="hide">Twitter</span></a>
</li>
</ul>
</section>
</div>

			
		</div>
	
	<div class="row">
		<div class="columns small-12">
			<div class="bottom">
				<ul class="policy">
					
						<li><a href="https://www.rai.it/privacy/PrivacyPolicy.html" target="blank">Privacy policy</a></li>
						<li><a href="https://www.rai.it/privacy/CookiePolicy.html" target="blank">Cookie policy</a></li>
					
					<li><a href="https://www.rai.it/trasparenza/" target="blank">Societ&agrave; trasparente</a></li>
				</ul>
				<div class="info">
					<i class="icon-logo-rai"></i>
					Rai - Radiotelevisione Italiana Spa<br>
					Sede legale: Viale Mazzini, 14 - 00195 Roma<span class="show-for-large"> | Cap. Soc. Euro 242.518.100,00 interamente versato</span><br>
					<span class="hide-for-large">Cap. Soc. Euro 242.518.100,00 interamente versato</span>
					<span class="show-for-large">Ufficio del Registro delle Imprese di Roma &copy; RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
				</div>
			</div>
		</div>
	</div>
</footer>

		</main>
		
	
	<script type="text/javascript">
		var TgR_Lang = "it",
			TgR_Name = "Veneto";
		
	</script>
	<script src="/dl/components/js/vendor/jquery.min.js?20160307121932"></script>
	<script src="/dl/components/js/jquery-ui.min.js?20160517114026"></script>
	<script src="/dl/components/js/cookie.pack.js?20160324151349"></script>
	<script src="/dl/components/js/foundation.min.js?20180917162425"></script>
	<script src="/dl/rai24/assets/js/jquery.lazyload.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/slick.min.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/moment.min.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/moment.locale.it.js?20190617124406"></script>
	<script src="/dl/rai24/assets/js/utils.js?20190617124406"></script>
	<script src="/dl/components/js/rai.webcomponents-init.js?20210316121316"></script>
	<script src="/dl/rai24/assets/js/rai24.js?20200622104934"></script>
	<script src="/dl/components/js/rai.adv.dfp.new.js?20210126145217"></script>

	
		<script src="/dl/rainews/src/js/elezioni-2020.js?20200922132747"></script>
	


	
	<!-- oldPath /common/assets/js/raiplayer/raiPlayer.bundle.js -->
	<!-- newPath /dl/components/js/raiPlayer.bundle.js -->
	<script defer src="/common/assets/js/raiplayer/raiPlayer.bundle.js?20210416165030"></script>	
	
		<script defer src="/dl/rai24/assets/js/jquery.fullscreen-min.js?20190617124406"></script>
		<script defer src="/dl/rai24/assets/js/rai24-items.js?20201118153213"></script>
		<script defer src="/dl/rai24/assets/js/rai24-elastic.js?20200508110654"></script>
	

	</body>
</html>

